<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.ecologistasenaccion.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ecologistasenaccion.org';var et_post_id='121649';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa &bull; Ecologistas en Acción</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecologistasenaccion.org/121649/denuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa &bull; Ecologistas en Acción" />
<meta property="og:description" content="Ecologistas en Acción publica el informe &#039;Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa. Propuestas para vivir en la biodiversidad’. " />
<meta property="og:url" content="https://www.ecologistasenaccion.org/121649/denuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa/" />
<meta property="og:site_name" content="Ecologistas en Acción" />
<meta property="article:publisher" content="https://www.facebook.com/Ecologistas.en.Accion" />
<meta property="article:tag" content="boletin" />
<meta property="article:section" content="Lobo ibérico" />
<meta property="article:published_time" content="2019-05-29T08:30:37+00:00" />
<meta property="article:modified_time" content="2019-05-29T08:42:27+00:00" />
<meta property="og:updated_time" content="2019-05-29T08:42:27+00:00" />
<meta property="og:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/Carlos_Sanz_Garcia_4.jpg" />
<meta property="og:image:secure_url" content="https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/Carlos_Sanz_Garcia_4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecologistas en Acción publica el informe &#039;Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa. Propuestas para vivir en la biodiversidad’. " />
<meta name="twitter:title" content="Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa &bull; Ecologistas en Acción" />
<meta name="twitter:site" content="@Ecologistas" />
<meta name="twitter:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/Carlos_Sanz_Garcia_4.jpg" />
<meta name="twitter:creator" content="@Ecologistas" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; Feed" href="https://www.ecologistasenaccion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; RSS de los comentarios" href="https://www.ecologistasenaccion.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Ecologistas en Acción &raquo; iCal Feed" href="https://www.ecologistasenaccion.org/agenda/?ical=1" />
<meta content="EcologistasEXTRA v.1.0" name="generator"/><!-- <link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dwd-extra-builder-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sc_merged-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ecologistasenaccion.org/wp-content/cache/wpfc-minified/1132qahl/2bqmc.css" media="all"/>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='extra-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/style.basic.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.ecologistasenaccion.org/wp-content/uploads/asp_upload/style.instances.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simcal-qtip-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ecologistasenaccion.org/wp-content/cache/wpfc-minified/1e6tch4/2bqmc.css" media="all"/>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js'></script>
<link rel='https://api.w.org/' href='https://www.ecologistasenaccion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecologistasenaccion.org/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.ecologistasenaccion.org/?p=121649' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecologistasenaccion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecologistasenaccion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ecologistasenaccion.org"><link rel="https://theeventscalendar.com/" href="https://www.ecologistasenaccion.org/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #008b3b; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #b7b7b7 !important; } .et_monarch .et_social_inline .et_social_icons_container li i, .et_monarch .et_social_inline .et_social_count, .et_monarch .et_social_inline .et_social_networkname { color: #ffffff; } .et_monarch .et_social_inline .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_networkname { color: #ffffff !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/favicon-ecoa.png" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            <script>
function traduce() {
var str = document.getElementById('tribe-events').innerHTML; 
str = str.replace(/Keyword/g, 'palabra clave');
str = str.replace(/Eventos for/g, 'Eventos de');
str = str.replace(/Export Events/g, 'Exportar eventos');
str = str.replace(/All Eventos/g, 'Todos los eventos');
str = str.replace(/Previous Day/g, 'Día anterior');
str = str.replace(/Next Day/g, 'Día siguiente');
str = str.replace(/Relacionados Eventos/g, 'Eventos relacionados');
str = str.replace(/No eventos scheduled for/g, 'No hay eventos programados para');
str = str.replace(/Please try another day./g, '');
str = str.replace(/View All/g, 'Ver los');
str = str.replace(/There were no results found for/g, 'No hay resultados para');
str = str.replace(/this month/g, 'este mes');
str = str.replace(/Try searching next month/g, 'Intente la busqueda en otro mes');
document.getElementById('tribe-events').innerHTML = str;
}
window.onload = function() {traduce();};
</script>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117511605-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ecologistasenaccion.org/wp-content/cache/et/global/et-extra-customizer-global-15592351884536.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//www.ecologistasenaccion.org/wp-content/cache/wpfc-minified/qtms1seg/44c4g.css" media="all"/><style type="text/css">
    #wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu { background: #15232d;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before, #wpadminbar .ab-item:before { color: #ffffff }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #ffffff; font-size:13px !important }

#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#003818; color:#ffffff}
#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover, #wpadminbar #wp-admin-bar-user-info .display-name, #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default li:hover span.ab-label  {color:#ffffff}
#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#ffffff}
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#003818;}

#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item { color: #ffffff;}
#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover { color: #008b3b;}

    div#wpadminbar li#wp-admin-bar-alter_admin_title {
        background-color: #15232d;
        }

.quicklinks li.alter_admin_title { width: 200px !important; }
.quicklinks li.alter_admin_title a{ margin-left:20px !important; outline:none; border:none;}
.quicklinks li.alter_admin_title a, .quicklinks li.alter_admin_title a:hover, .quicklinks li.alter_admin_title a:focus {
    background:url(https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/logo-admin-ecologistas.png) left 0px no-repeat !important; text-indent:-9999px !important; width: auto; background-size: contain !important;
}
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; border: none; }
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input { -webkit-box-shadow: none !important;	-moz-box-shadow: none !important;box-shadow: none !important;}
		</style>
		</head>
<body class="post-template-default single single-post postid-121649 single-format-standard tribe-no-js et_monarch et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_scaleInCenter with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-72672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72672"><a href="https://www.ecologistasenaccion.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-72673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72673"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
<li id="menu-item-72674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72674"><a href="https://www.ecologistasenaccion.org?page_id=83359">Participa</a>
<ul class="sub-menu">
	<li id="menu-item-72677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72677"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
	<li id="menu-item-72678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72678"><a href="https://www.ecologistasenaccion.org/participa/activistas-voluntarios/">Activistas voluntarios</a></li>
	<li id="menu-item-72679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72679"><a href="https://www.ecologistasenaccion.org/participa/haz-una-donacion/">Haz una donación</a></li>
	<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://www.ecologistasenaccion.org/revista/suscribete-la-revista/">Suscríbete a la Revista</a></li>
</ul>
</li>
<li id="menu-item-84832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84832"><a href="https://www.ecologistasenaccion.org/?post_type=tribe_events">Agenda</a></li>
<li id="menu-item-72675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72675"><a href="https://www.ecologistasenaccion.org/directorio-ecologistas-en-accion/">Directorio</a></li>
<li id="menu-item-72676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72676"><a href="https://www.ecologistasenaccion.org/quienes-somos/faq/">FAQ</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/110487030287659186535" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://www.ecologistasenaccion.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																														<li class="et-extra-social-icon flickr">
									<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
								</li>
																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Buscar	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='Buscar...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>Ir a la página de resultados ... <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
                
                    <div></div>
                    
                    <div></div>
                    
                    <div></div>
                                    </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="121649">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	

            <div class='asp_select_label asp_select_single'>
        <select
            aria-label="Generic fields"
            name="asp_gen[]">
                    <option value="exact" class="asp_option"
                >
                Exact matches only            </option>
                    <option value="title" class="asp_option"
                selected='selected'>
                Search in title            </option>
                    <option value="content" class="asp_option"
                selected='selected'>
                Search in content            </option>
                    <option value="excerpt" class="asp_option"
                selected='selected'>
                Search in excerpt            </option>
                </select>
        </div>
        </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="post"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11">
            Hidden label        </label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="page"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12">
            Hidden label        </label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ecologistasenaccion.org/" data-fixed-height="51">
							<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/logo-EA-1.png" alt="Ecologistas en Acción" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-72666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72666"><a href="https://www.ecologistasenaccion.org">INICIO</a></li>
<li id="menu-item-72665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72665"><a href="https://www.ecologistasenaccion.org/areas/">Áreas de acción</a>
<ul class="sub-menu">
	<li id="menu-item-82807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82807"><a href="https://www.ecologistasenaccion.org/areas/confederacion/">Confederación</a>
	<ul class="sub-menu">
		<li id="menu-item-82825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82825"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/">Campañas</a>
		<ul class="sub-menu">
			<li id="menu-item-111445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111445"><a href="https://www.ecologistasenaccion.org/areas-de-accion/confederacion/campanas/turismo-2/">Turismo</a></li>
			<li id="menu-item-82811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82811"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/macrogranjas/">Macrogranjas</a></li>
			<li id="menu-item-90978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90978"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/mineria/">Minería</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-82808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82808"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82810"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/agrocombustibles/">Agrocombustibles</a></li>
		<li id="menu-item-82812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82812"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/transgenicos/">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://www.ecologistasenaccion.org/areas/agua/">Agua</a></li>
	<li id="menu-item-82814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82814"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82815"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/paz/">Paz</a></li>
		<li id="menu-item-82816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82816"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/solidaridad/">Solidaridad</a></li>
		<li id="menu-item-82817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82817"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/deuda-ecologica/">Deuda ecológica</a></li>
		<li id="menu-item-82818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82818"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/movimientos-sociales/">Movimientos sociales</a></li>
		<li id="menu-item-82819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82819"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/omc-bm-y-fmi/">OMC, BM y FMI</a></li>
		<li id="menu-item-82820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82820"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/transnacionales/">Transnacionales</a></li>
		<li id="menu-item-82821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82821"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/termicas/">TTIP</a></li>
		<li id="menu-item-82822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82822"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/union-europea/">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82823"><a href="https://www.ecologistasenaccion.org/areas/cambio-climatico/">Cambio climático</a>
	<ul class="sub-menu">
		<li id="menu-item-82824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82824"><a href="https://www.ecologistasenaccion.org/areas/cambio-climatico/que-es-el-cambio-climatico/">Qué es el cambio climático</a></li>
		<li id="menu-item-82826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82826"><a href="https://www.ecologistasenaccion.org/areas/cambio-climatico/cumbres-del-clima/">Cumbres del Clima</a></li>
	</ul>
</li>
	<li id="menu-item-82827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82827"><a href="https://www.ecologistasenaccion.org/areas/defensa-juridica/">Comisión Jurídica</a>
	<ul class="sub-menu">
		<li id="menu-item-82828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82828"><a href="https://www.ecologistasenaccion.org/areas/defensa-juridica/convenio-de-aarhus/">Convenio de Aarhus</a></li>
		<li id="menu-item-82829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82829"><a href="https://www.ecologistasenaccion.org/areas/defensa-juridica/querella-barcenas/">Querella Bárcenas</a></li>
	</ul>
</li>
	<li id="menu-item-82830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-82830"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82831"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/biodiversidad/">Biodiversidad</a></li>
		<li id="menu-item-82832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82832"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/bosques/">Bosques</a></li>
		<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-82833"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/">Conservación de especies</a></li>
		<li id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/derechos-de-los-animales/">Derechos de los animales</a></li>
		<li id="menu-item-82835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82835"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/desertificacion/">Desertificación</a></li>
		<li id="menu-item-82836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82836"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/espacios-naturales/">Espacios naturales</a></li>
		<li id="menu-item-82837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82837"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/especies-exoticas-invasoras/">Especies exóticas invasoras</a></li>
		<li id="menu-item-82838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82838"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/vias-pecuarias/">Vías pecuarias</a></li>
	</ul>
</li>
	<li id="menu-item-82839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82839"><a href="https://www.ecologistasenaccion.org/areas/consumo/">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://www.ecologistasenaccion.org/areas/consumo/consumimos-felicidad/">¿Consumimos felicidad?</a></li>
		<li id="menu-item-82844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82844"><a href="https://www.ecologistasenaccion.org/areas/consumo/ingenios-de-produccion-colectiva/">Ingenios de Producción Colectiva</a></li>
		<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://www.ecologistasenaccion.org/areas/consumo/dia-sin-compras/">Día sin Compras</a></li>
		<li id="menu-item-82842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82842"><a href="https://www.ecologistasenaccion.org/areas/consumo/premios-sombra/">Premios Sombra</a></li>
		<li id="menu-item-82841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82841"><a href="https://www.ecologistasenaccion.org/areas/consumo/navidad/">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82845"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82846"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/calidad-del-aire/">Atmosférica</a></li>
		<li id="menu-item-82848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82848"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/electromagnetica/">Electromagnética</a></li>
		<li id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/quimicos/">Hormonal</a></li>
		<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/luminica/">Lumínica</a></li>
		<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/reach/">Amianto</a></li>
		<li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/biocidas/">Biocidas</a></li>
		<li id="menu-item-88388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88388"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/lindano/">Lindano</a></li>
		<li id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/mercurio/">Mercurio</a></li>
		<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/contaminacion-reach/">REACH</a></li>
	</ul>
</li>
	<li id="menu-item-88669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88669"><a href="https://www.ecologistasenaccion.org/areas/ecofeminismo/">Ecofeminismo</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="https://www.ecologistasenaccion.org/areas/educacion-ecologica/">Educación</a></li>
	<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82857"><a href="https://www.ecologistasenaccion.org/areas/energia/">Energía</a>
	<ul class="sub-menu">
		<li id="menu-item-82858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82858"><a href="https://www.ecologistasenaccion.org/areas/energia/fractura-hidraulica-y-gas/">Gas y fractura hidráulica</a></li>
		<li id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a href="https://www.ecologistasenaccion.org/areas/energia/nuclear/">Nuclear</a></li>
		<li id="menu-item-82860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82860"><a href="https://www.ecologistasenaccion.org/areas/energia/renovables/">Renovables</a></li>
	</ul>
</li>
	<li id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/">Medio Marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82862"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/contaminacion-medio-marino/">Contaminación del medio marino</a></li>
		<li id="menu-item-82863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82863"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/costas/">Costas</a></li>
		<li id="menu-item-82864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82864"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/pesca-y-biodiversidad/">Pesca y biodiversidad</a></li>
		<li id="menu-item-82865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82865"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/velero-diosa-maat/">Velero Diosa Maat</a></li>
	</ul>
</li>
	<li id="menu-item-82866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82866"><a href="https://www.ecologistasenaccion.org/areas/residuos/">Residuos</a></li>
	<li id="menu-item-82867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82867"><a href="https://www.ecologistasenaccion.org/areas/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-82868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82868"><a href="https://www.ecologistasenaccion.org/areas/transporte/coche-ecologico/">Coche ecológico</a></li>
		<li id="menu-item-82869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82869"><a href="https://www.ecologistasenaccion.org/areas/transporte/dia-sin-coches/">Día sin Coches</a></li>
		<li id="menu-item-82870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82870"><a href="https://www.ecologistasenaccion.org/areas/transporte/peit-plan-de-infraestructuras/">Infraestructuras</a></li>
		<li id="menu-item-82871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82871"><a href="https://www.ecologistasenaccion.org/areas/transporte/movilidad-sostenible/">Movilidad sostenible</a></li>
		<li id="menu-item-88390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88390"><a href="https://www.ecologistasenaccion.org/areas/transporte/tren/">Tren</a></li>
	</ul>
</li>
	<li id="menu-item-82872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82872"><a href="https://www.ecologistasenaccion.org/areas/urbanismo/">Urbanismo</a>
	<ul class="sub-menu">
		<li id="menu-item-82873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82873"><a href="https://www.ecologistasenaccion.org/areas/urbanismo/ni-un-metro-mas/">Ni un metro más</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72667"><a href="https://www.ecologistasenaccion.org/territorios/">TERRITORIOS</a>
<ul class="sub-menu">
	<li id="menu-item-82542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82542"><a href="https://www.ecologistasenaccion.org/territorios/andalucia/">Andalucía</a>
	<ul class="sub-menu">
		<li id="menu-item-82543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82543"><a href="https://www.ecologistasenaccion.org/grupos/almeria/">Almería</a></li>
		<li id="menu-item-82544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82544"><a href="https://www.ecologistasenaccion.org/grupos/cadiz/">Cádiz</a></li>
		<li id="menu-item-82545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82545"><a href="https://www.ecologistasenaccion.org/grupos/cordoba/">Córdoba</a></li>
		<li id="menu-item-82546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82546"><a href="https://www.ecologistasenaccion.org/grupos/granada/">Granada</a></li>
		<li id="menu-item-82547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82547"><a href="https://www.ecologistasenaccion.org/grupos/huelva/">Huelva</a></li>
		<li id="menu-item-82548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82548"><a href="https://www.ecologistasenaccion.org/grupos/jaen/">Jaén</a></li>
		<li id="menu-item-82549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82549"><a href="https://www.ecologistasenaccion.org/grupos/malaga/">Málaga</a></li>
		<li id="menu-item-82550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82550"><a href="https://www.ecologistasenaccion.org/grupos/sevilla/">Sevilla</a></li>
	</ul>
</li>
	<li id="menu-item-82551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82551"><a href="https://www.ecologistasenaccion.org/territorios/aragon/">Aragón</a>
	<ul class="sub-menu">
		<li id="menu-item-82552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82552"><a href="https://www.ecologistasenaccion.org/grupos/huesca/">Huesca</a></li>
		<li id="menu-item-82553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82553"><a href="https://www.ecologistasenaccion.org/grupos/teruel/">Teruel</a></li>
		<li id="menu-item-82554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82554"><a href="https://www.ecologistasenaccion.org/grupos/zaragoza/">Zaragoza</a></li>
	</ul>
</li>
	<li id="menu-item-82555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82555"><a href="https://www.ecologistasenaccion.org/territorios/asturies/">Asturies</a>
	<ul class="sub-menu">
		<li id="menu-item-82556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82556"><a href="https://www.ecologistasenaccion.org/grupos/aviles/">Avilés</a></li>
		<li id="menu-item-82559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82559"><a href="https://www.ecologistasenaccion.org/grupos/uvieu/">Uviéu</a></li>
		<li id="menu-item-82560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82560"><a href="https://www.ecologistasenaccion.org/grupos/xixon/">Xixón</a></li>
	</ul>
</li>
	<li id="menu-item-82561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82561"><a href="https://www.ecologistasenaccion.org/territorios/canarias/">Canarias</a>
	<ul class="sub-menu">
		<li id="menu-item-82562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82562"><a href="https://www.ecologistasenaccion.org/grupos/el-hierro/">El Hierro</a></li>
		<li id="menu-item-82563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82563"><a href="https://www.ecologistasenaccion.org/grupos/la-palma/">La Palma</a></li>
		<li id="menu-item-82564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82564"><a href="https://www.ecologistasenaccion.org/grupos/fuerteventura/">Fuerteventura</a></li>
		<li id="menu-item-82565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82565"><a href="https://www.ecologistasenaccion.org/grupos/lanzarote/">Lanzarote</a></li>
		<li id="menu-item-82566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82566"><a href="https://www.ecologistasenaccion.org/grupos/gran-canaria/">Gran Canaria</a></li>
		<li id="menu-item-82568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82568"><a href="https://www.ecologistasenaccion.org/grupos/tenerife/">Tenerife</a></li>
		<li id="menu-item-82567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82567"><a href="https://www.ecologistasenaccion.org/grupos/la-gomera/">La Gomera</a></li>
	</ul>
</li>
	<li id="menu-item-82569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82569"><a href="https://www.ecologistasenaccion.org/territorios/cantabria/">Cantabria</a>
	<ul class="sub-menu">
		<li id="menu-item-82743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82743"><a href="https://www.ecologistasenaccion.org/grupos/torrelavega/">Torrelavega</a></li>
	</ul>
</li>
	<li id="menu-item-82744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82744"><a href="https://www.ecologistasenaccion.org/territorios/castilla-y-leon/">Castilla y León</a>
	<ul class="sub-menu">
		<li id="menu-item-82745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82745"><a href="https://www.ecologistasenaccion.org/grupos/avila/">Ávila</a></li>
		<li id="menu-item-82747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82747"><a href="https://www.ecologistasenaccion.org/grupos/burgos/">Burgos</a></li>
		<li id="menu-item-82748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82748"><a href="https://www.ecologistasenaccion.org/grupos/leon/">León</a></li>
		<li id="menu-item-82749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82749"><a href="https://www.ecologistasenaccion.org/grupos/palencia/">Palencia</a></li>
		<li id="menu-item-82750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82750"><a href="https://www.ecologistasenaccion.org/grupos/salamanca/">Salamanca</a></li>
		<li id="menu-item-82751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82751"><a href="https://www.ecologistasenaccion.org/grupos/segovia/">Segovia</a></li>
		<li id="menu-item-82752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82752"><a href="https://www.ecologistasenaccion.org/grupos/soria/">Soria</a></li>
		<li id="menu-item-82753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82753"><a href="https://www.ecologistasenaccion.org/grupos/valladolid/">Valladolid</a></li>
		<li id="menu-item-96421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96421"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-y-leon/zamora/">Zamora</a></li>
	</ul>
</li>
	<li id="menu-item-82754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82754"><a href="https://www.ecologistasenaccion.org/territorios/castilla-la-mancha/">Castilla-La Mancha</a>
	<ul class="sub-menu">
		<li id="menu-item-82755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82755"><a href="https://www.ecologistasenaccion.org/grupos/albacete/">Albacete</a></li>
		<li id="menu-item-82756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82756"><a href="https://www.ecologistasenaccion.org/grupos/ciudad-real/">Ciudad Real</a></li>
		<li id="menu-item-82757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82757"><a href="https://www.ecologistasenaccion.org/grupos/cuenca/">Cuenca</a></li>
		<li id="menu-item-82758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82758"><a href="https://www.ecologistasenaccion.org/grupos/guadalajara/">Guadalajara</a></li>
		<li id="menu-item-82759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82759"><a href="https://www.ecologistasenaccion.org/grupos/toledo/">Toledo</a></li>
	</ul>
</li>
	<li id="menu-item-82760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82760"><a href="https://www.ecologistasenaccion.org/territorios/catalunya/">Catalunya</a>
	<ul class="sub-menu">
		<li id="menu-item-82762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82762"><a href="https://www.ecologistasenaccion.org/grupos/barcelona/">Barcelona</a></li>
		<li id="menu-item-104441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104441"><a href="https://www.ecologistasenaccion.org/grupos/girona/">Girona</a></li>
		<li id="menu-item-82763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82763"><a href="https://www.ecologistasenaccion.org/grupos/cabra/">Tarragona</a></li>
	</ul>
</li>
	<li id="menu-item-82764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82764"><a href="https://www.ecologistasenaccion.org/territorios/ceuta/">Ceuta</a></li>
	<li id="menu-item-82765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82765"><a href="https://www.ecologistasenaccion.org/territorios/comunidad-de-madrid/">Comunidad de Madrid</a>
	<ul class="sub-menu">
		<li id="menu-item-82766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82766"><a href="https://www.ecologistasenaccion.org/grupos/alcala-de-henares/">Alcalá de Henares</a></li>
		<li id="menu-item-82767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82767"><a href="https://www.ecologistasenaccion.org/grupos/aranjuez/">Aranjuez</a></li>
		<li id="menu-item-82768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82768"><a href="https://www.ecologistasenaccion.org/grupos/madrid/">Madrid</a></li>
		<li id="menu-item-82769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82769"><a href="https://www.ecologistasenaccion.org/grupos/majadahonda-330/">Majadahonda</a></li>
		<li id="menu-item-82770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82770"><a href="https://www.ecologistasenaccion.org/grupos/pinto/">Pinto</a></li>
		<li id="menu-item-82771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82771"><a href="https://www.ecologistasenaccion.org/grupos/san-fernando-coslada/">San Fernando &#8211; Coslada</a></li>
		<li id="menu-item-82772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82772"><a href="https://www.ecologistasenaccion.org/grupos/sierra-de-guadarrama/">Sierra de Guadarrama</a></li>
		<li id="menu-item-82773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82773"><a href="https://www.ecologistasenaccion.org/grupos/suroeste-madrid/">Suroeste de Madrid</a></li>
		<li id="menu-item-82774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82774"><a href="https://www.ecologistasenaccion.org/grupos/valdemoro/">Valdemoro</a></li>
		<li id="menu-item-82775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82775"><a href="https://www.ecologistasenaccion.org/grupos/villaviciosa-de-odon/">Villaviciosa de Odón</a></li>
	</ul>
</li>
	<li id="menu-item-82781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82781"><a href="https://www.ecologistasenaccion.org/territorios/euskal-herria/">Euskal Herria</a>
	<ul class="sub-menu">
		<li id="menu-item-82782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82782"><a href="https://www.ecologistasenaccion.org/grupos/araba/">Araba</a></li>
		<li id="menu-item-82783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82783"><a href="https://www.ecologistasenaccion.org/grupos/bizkaia/">Bizkaia</a></li>
		<li id="menu-item-82784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82784"><a href="https://www.ecologistasenaccion.org/grupos/gipuzkoa/">Gipuzkoa</a></li>
		<li id="menu-item-82785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82785"><a href="https://www.ecologistasenaccion.org/grupos/nafarroa/">Nafarroa</a></li>
	</ul>
</li>
	<li id="menu-item-82786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82786"><a href="https://www.ecologistasenaccion.org/territorios/extremadura/">Extremadura</a>
	<ul class="sub-menu">
		<li id="menu-item-82788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82788"><a href="https://www.ecologistasenaccion.org/grupos/badajoz/">Badajoz</a></li>
		<li id="menu-item-82787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82787"><a href="https://www.ecologistasenaccion.org/grupos/caceres/">Cáceres</a></li>
	</ul>
</li>
	<li id="menu-item-82789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82789"><a href="https://www.ecologistasenaccion.org/territorios/la-rioja/">La Rioja</a>
	<ul class="sub-menu">
		<li id="menu-item-82790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82790"><a href="https://www.ecologistasenaccion.org/grupos/calahorra/">Calahorra</a></li>
		<li id="menu-item-82791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82791"><a href="https://www.ecologistasenaccion.org/grupos/logrono/">Logroño</a></li>
	</ul>
</li>
	<li id="menu-item-82792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82792"><a href="https://www.ecologistasenaccion.org/territorios/melilla/">Melilla</a></li>
	<li id="menu-item-82793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82793"><a href="https://www.ecologistasenaccion.org/territorios/navarra/">Navarra</a>
	<ul class="sub-menu">
		<li id="menu-item-82794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82794"><a href="https://www.ecologistasenaccion.org/grupos/lizarrerria/">Lizarrerria</a></li>
		<li id="menu-item-88386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88386"><a href="https://www.ecologistasenaccion.org/grupos/pamplona-iruna/">Pamplona-Iruña</a></li>
		<li id="menu-item-88385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88385"><a href="https://www.ecologistasenaccion.org/grupos/sanguesa/">Sangüesa</a></li>
		<li id="menu-item-82797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82797"><a href="https://www.ecologistasenaccion.org/grupos/tudela/">Tudela</a></li>
	</ul>
</li>
	<li id="menu-item-82798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82798"><a href="https://www.ecologistasenaccion.org/territorios/pais-valencia/">País Valencià</a>
	<ul class="sub-menu">
		<li id="menu-item-82799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82799"><a href="https://www.ecologistasenaccion.org/grupos/alacant/">Alacant</a></li>
		<li id="menu-item-82800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82800"><a href="https://www.ecologistasenaccion.org/grupos/castello/">Castelló</a></li>
		<li id="menu-item-82801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82801"><a href="https://www.ecologistasenaccion.org/grupos/valencia/">Valencia</a></li>
	</ul>
</li>
	<li id="menu-item-82802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82802"><a href="https://www.ecologistasenaccion.org/territorios/region-murciana/">Región Murciana</a>
	<ul class="sub-menu">
		<li id="menu-item-82803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82803"><a href="https://www.ecologistasenaccion.org/grupos/cieza/">Cieza</a></li>
		<li id="menu-item-82806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82806"><a href="https://www.ecologistasenaccion.org/grupos/murcia/">Murcia</a></li>
		<li id="menu-item-82804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82804"><a href="https://www.ecologistasenaccion.org/grupos/santomera/">Santomera</a></li>
		<li id="menu-item-82805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82805"><a href="https://www.ecologistasenaccion.org/grupos/valle-de-ricote/">Valle de Ricote</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-82874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82874"><a href="#">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-82875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82875"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82876"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/agricultura-ecologica-tema/">Agricultura ecológica</a></li>
		<li id="menu-item-82877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82877"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/agrocombustibles-tema/">Agrocombustibles</a></li>
		<li id="menu-item-82878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82878"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/soberania-alimentaria-tema/">Soberanía alimentaria</a></li>
		<li id="menu-item-82879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82879"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/transgenicos-tema/">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82880"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82881"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/decrecimiento-tema/">Decrecimiento</a></li>
		<li id="menu-item-82882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82882"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/paz-tema/">Paz</a></li>
		<li id="menu-item-82883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82883"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/solidaridad-tema/">Solidaridad</a></li>
		<li id="menu-item-82884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82884"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/t-t-i-p-tema/">T.T.I.P.</a></li>
		<li id="menu-item-82885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82885"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/union-europea-tema/">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82886"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82887"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/biodiversidad-tema/">Biodiversidad</a></li>
		<li id="menu-item-82888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82888"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/caza-tema/">Caza</a></li>
		<li id="menu-item-82889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82889"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/derechos-de-los-animales-tema/">Derechos de los animales</a></li>
		<li id="menu-item-82890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82890"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/desertificacion-tema/">Desertificación</a></li>
		<li id="menu-item-82891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82891"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/introduccion-de-especies-tema/">Especies exóticas invasoras</a></li>
		<li id="menu-item-82892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82892"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/incendios-forestales-tema/">Incendios forestales</a></li>
		<li id="menu-item-82893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82893"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/lince-tema/">Lince</a></li>
		<li id="menu-item-82894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82894"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/lobo-tema/">Lobo</a></li>
		<li id="menu-item-82895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82895"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/montana-tema/">Montaña</a></li>
		<li id="menu-item-82896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82896"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/oso-tema/">Oso</a></li>
		<li id="menu-item-82897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82897"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/parques-nacionales-tema/">Parques Nacionales</a></li>
		<li id="menu-item-82898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82898"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/reforestacion-tag/">Reforestación</a></li>
		<li id="menu-item-82899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82899"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/veneno-tema/">Veneno</a></li>
	</ul>
</li>
	<li id="menu-item-82900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82900"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/consumo-grupo-temas/">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82901"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/consumo-grupo-temas/dia-sin-compras-tema/">Día sin Compras</a></li>
		<li id="menu-item-82902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82902"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/consumo-grupo-temas/navidad-tema/">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82903"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82904"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/amianto-tema/">Amianto</a></li>
		<li id="menu-item-82905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82905"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/calidad-aire-tema/">Calidad aire</a></li>
		<li id="menu-item-82906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82906"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/contaminacion-tema/">Contaminación</a></li>
		<li id="menu-item-82907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82907"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/electromagnetica-tema/">Electromagnética</a></li>
		<li id="menu-item-82908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82908"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/hormonal-tema/">Hormonal</a></li>
		<li id="menu-item-82909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82909"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/luminica-tema/">Lumínica</a></li>
		<li id="menu-item-82910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82910"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/mercurio-tema/">Mercurio</a></li>
		<li id="menu-item-82911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82911"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/ozono-tema/">Ozono</a></li>
		<li id="menu-item-82912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82912"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/quimicos-tema/">Químicos</a></li>
	</ul>
</li>
	<li id="menu-item-82913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82913"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/">Energía</a>
	<ul class="sub-menu">
		<li id="menu-item-82914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82914"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/fractura-hidraulica-tema/">Fractura hidráulica</a></li>
		<li id="menu-item-82915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82915"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/nuclear-tema/">Nuclear</a></li>
		<li id="menu-item-82916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82916"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/termicas-tema/">Térmicas</a></li>
	</ul>
</li>
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82994"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/">Medio marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82995"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/banderas-negras-tema/">Banderas Negras</a></li>
		<li id="menu-item-82996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82996"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/biodiversidad-marina-tema/">Biodiversidad marina</a></li>
		<li id="menu-item-82997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82997"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/costas-tema/">Costas</a></li>
		<li id="menu-item-82998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82998"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/pesca-tema/">Pesca</a></li>
		<li id="menu-item-82999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82999"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/prospecciones-tema/">Prospecciones</a></li>
		<li id="menu-item-83000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83000"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/velero-tema/">Velero</a></li>
	</ul>
</li>
	<li id="menu-item-83001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83001"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/movilidad-grupo-temas/">Movilidad</a>
	<ul class="sub-menu">
		<li id="menu-item-83003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83003"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/movilidad-grupo-temas/dia-sin-coches-tema/">Día sin Coches</a></li>
		<li id="menu-item-83004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83004"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/movilidad-grupo-temas/infraestructuras-tema/">Infraestructuras</a></li>
		<li id="menu-item-83002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83002"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/movilidad-grupo-temas/movilidad-sostenible-tema/">Movilidad sostenible</a></li>
	</ul>
</li>
	<li id="menu-item-83005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83005"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/otros-temas-grupo-temas/">Otros temas</a>
	<ul class="sub-menu">
		<li id="menu-item-83006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83006"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/otros-temas-grupo-temas/premio-atila-tema/">Premio Atila</a></li>
		<li id="menu-item-83007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83007"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/otros-temas-grupo-temas/querella-barcenas-tema/">Querella Barcenas</a></li>
	</ul>
</li>
	<li id="menu-item-83008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83008"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/">Por tema</a>
	<ul class="sub-menu">
		<li id="menu-item-83009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83009"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/agroecologia-tema/">Agroecología</a></li>
		<li id="menu-item-83010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83010"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/agua-tema/">Agua</a></li>
		<li id="menu-item-83011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83011"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/antiglobalizacion-tema/">Antiglobalización</a></li>
		<li id="menu-item-83012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83012"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/clima-tema/">Clima</a></li>
		<li id="menu-item-83013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83013"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/consumo-tema/">Consumo</a></li>
		<li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83014"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/educacion-ambiental-tema/">Educación</a></li>
		<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83015"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/energia-tema/">Energía</a></li>
		<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83016"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/juridico-tema/">Jurídico</a></li>
		<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83017"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/medio-marino-tema/">Medio marino</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/naturaleza-tema/">Naturaleza</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/residuos-tema/">Residuos</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/transporte-tema/">Transporte</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/urbanismo-tema/">Urbanismo</a></li>
	</ul>
</li>
	<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83022"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/">Por territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/andalucia-territorio/">Andalucía</a></li>
		<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/aragon-territorio/">Aragón</a></li>
		<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/asturias-territorio/">Asturias</a></li>
		<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/canarias-territorio/">Canarias</a></li>
		<li id="menu-item-83027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83027"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/cantabria-territorio/">Cantabria</a></li>
		<li id="menu-item-83028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83028"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/castilla-la-mancha-territorio/">Castilla La Mancha</a></li>
		<li id="menu-item-83029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83029"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/castilla-y-leon-territorio/">Castilla y León</a></li>
		<li id="menu-item-83030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83030"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/catalunya-territorio/">Catalunya</a></li>
		<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/ceuta-territorio/">Ceuta</a></li>
		<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/comunidad-de-madrid-territorio/">Comunidad de Madrid</a></li>
		<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/euskal-herria-territorio/">Euskal Herria</a></li>
		<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/extremadura-territorio/">Extremadura</a></li>
		<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/galicia-territorio/">Galicia</a></li>
		<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/la-rioja-territorio/">La Rioja</a></li>
		<li id="menu-item-83037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83037"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/melilla-territorio/">Melilla</a></li>
		<li id="menu-item-83038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83038"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/navarra-territorio/">Navarra</a></li>
		<li id="menu-item-83039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83039"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/pais-valencia-territorio/">País Valencià</a></li>
		<li id="menu-item-83040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83040"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/region-murciana-territorio/">Región Murciana</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72670"><a href="#">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-82593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82593"><a href="https://www.ecologistasenaccion.org/revista/">Revista</a></li>
	<li id="menu-item-83041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83041"><a href="https://www.ecologistasenaccion.org/publicaciones/libros-en-accion/">Libros en Acción</a></li>
	<li id="menu-item-83042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83042"><a href="https://www.ecologistasenaccion.org/publicaciones/informes/">Informes</a></li>
	<li id="menu-item-83043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83043"><a href="https://www.ecologistasenaccion.org/publicaciones/cuadernos/">Cuadernos</a></li>
	<li id="menu-item-83044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83044"><a href="https://www.ecologistasenaccion.org/publicaciones/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-83045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83045"><a href="https://www.ecologistasenaccion.org/publicaciones/folletos/">Folletos</a></li>
	<li id="menu-item-83046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83046"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/">Ecologistas TV</a>
	<ul class="sub-menu">
		<li id="menu-item-83050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83050"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/agroecologia-tv/">Agroecología &#8211; TV</a></li>
		<li id="menu-item-83051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83051"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/agua-tv/">Agua &#8211; TV</a></li>
		<li id="menu-item-83052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83052"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/antiglobalizacion-tv/">Antiglobalización &#8211; TV</a></li>
		<li id="menu-item-83053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83053"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/cambio-climatico-tv/">Cambio Climático &#8211; TV</a></li>
		<li id="menu-item-83054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83054"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/consumo-tv/">Consumo &#8211; TV</a></li>
		<li id="menu-item-83055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83055"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/contaminacion-y-residuos-tv/">Contaminación y residuos &#8211; TV</a></li>
		<li id="menu-item-83056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83056"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/defensa-animal-tv/">Defensa animal &#8211; TV</a></li>
		<li id="menu-item-83057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83057"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/educacion-ecologica-tv/">Educación ecológica &#8211; TV</a></li>
		<li id="menu-item-83058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83058"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/energia-tv/">Energía &#8211; TV</a></li>
		<li id="menu-item-83059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83059"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/medio-marino-tv/">Medio marino &#8211; TV</a></li>
		<li id="menu-item-83060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83060"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/naturaleza-tv/">Naturaleza &#8211; TV</a></li>
		<li id="menu-item-83061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83061"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/transporte-tv/">Transporte &#8211; TV</a></li>
		<li id="menu-item-83062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83062"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/urbanismo-tv/">Urbanismo &#8211; TV</a></li>
		<li id="menu-item-83063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83063"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/isla-baja/">· Certamenes &#8211; TV</a></li>
		<li id="menu-item-83064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83064"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/miscelanea/">Miscelánea</a></li>
	</ul>
</li>
	<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83065"><a href="https://www.ecologistasenaccion.org/publicaciones/ecoaudio/">Ecoaudio</a></li>
</ul>
</li>
<li id="menu-item-72671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72671"><a target="_blank" rel="noopener noreferrer" href="https://www.ecologistasenaccion.org/tienda">Tienda</a></li>
<li id="menu-item-110927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110927"><a href="https://www.ecologistasenaccion.org/blog/">Blog</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="bc-div" align="center"><p id="breadcrumbs"><span><span><a href="https://www.ecologistasenaccion.org/" >Inicio</a> &gt; <span><a href="https://www.ecologistasenaccion.org/areas/" >Áreas</a> &gt; <span><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/" >Conservación de la Naturaleza</a> &gt; <span><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/" >Conservación de especies</a> &gt; <span><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/lobo-iberico/" >Lobo ibérico</a> &gt; <strong class="breadcrumb_last" aria-current="page">Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa</strong></span></span></span></span></span></span></p></div>
<div id="main-content">

	<div class="container">



		<div id="content-area" class="clearfix">

        <!--Insertando columna izquierda -->
<div id="columna-izquierda">

<div id="category-name_single"><span class="post-category"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/lobo-iberico/">Lobo ibérico</a></span>&nbsp;/</div>
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
																	</div>
<!--Introduce Extracto de WP -->
<div class="descriptif-spip">
<div class="comilla-descriptif">&#8220;</div>
Ecologistas en Acción publica el informe 'Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa. Propuestas para vivir en la biodiversidad’. </div>


<!--FIN Introduce Extracto de WP -->                                



              </div>
                        <!--FIN Insertando columna izquierda -->
        
			<div class="et_pb_extra_column_main">
            
																<article id="post-121649" class="module single-post-module post-121649 post type-post status-publish format-standard has-post-thumbnail hentry category-s-area-tag category-asturies category-cantabria category-r-documento-tag category-leon category-lobo-iberico tag-boletin et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa</h1>
								<div class="post-meta">
									<span class="updated">29/05/2019</span> | <a href="https://www.ecologistasenaccion.org/portasda/s-area-tag/" rel="tag">Área, portada</a>, <a href="https://www.ecologistasenaccion.org/territorios/asturies/" rel="tag">Asturies</a>, <a href="https://www.ecologistasenaccion.org/territorios/cantabria/" rel="tag">Cantabria</a>, <a href="https://www.ecologistasenaccion.org/publicaciones/tipo-entrada/r-documento-tag/" rel="tag">Documento</a>, <a href="https://www.ecologistasenaccion.org/grupos/leon/" rel="tag">León</a>, <a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/lobo-iberico/" rel="tag">Lobo ibérico</a><!--Introduce Traducciones de Spip -->
<!--FIN Introduce Traducciones de Spip -->
                                    
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ecologistasenaccion.org/121649/denuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa/" title="Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa" class="featured-image">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/Carlos_Sanz_Garcia_4.jpg" alt="Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa" />
			</a>							</div>
							
														
							<div class="post-wrap">
                            <!--Introduce Extracto de WP -->
<div class="descriptif-spip-2">
<div class="comilla-descriptif">&#8220;</div>
Ecologistas en Acción publica el informe 'Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa. Propuestas para vivir en la biodiversidad’. </div>


<!--FIN Introduce Extracto de WP -->                                

															<div class="post-content entry-content">
                                <!--Introduce Agenda de Spip -->
<!--FIN Introduce Agenda de Spip -->
									<ul>
<li><strong>Ecologistas en Acción publica el informe &#8216;Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa. Propuestas para vivir en la biodiversidad’. </strong></li>
<li><strong>Este trabajo está realizado en el marco del proyecto &#8216;<a href="http://Vivir con lobos: la coexistencia entre el lobo y la ganadería extensiva es posible">Vivir con lobos</a>’, que Ecologistas en Acción ha desarrollado durante tres años con ganaderos y ganaderas de zonas loberas.</strong></li>
<li><strong>El informe pone de manifiesto la necesidad de preservar el lobo ibérico, así como de fomentar y promocionar la coexistencia de esta especie con la ganadería extensiva.</strong></li>
</ul>
<p><div id="attachment_121647" style="width: 310px" class="wp-caption alignright"><a href="https://www.ecologistasenaccion.org/121281/informe-analisis-y-propuestas-sobre-el-lobo-en-el-parque-nacional-de-los-picos-de-europa/"><img aria-describedby="caption-attachment-121647" class="wp-image-121647 size-medium" src="https://www.ecologistasenaccion.org/wp-content/uploads/2019/05/informe-lobo-picos-europa-portada-300x425.jpg" alt="" width="300" height="425" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2019/05/informe-lobo-picos-europa-portada-300x425.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2019/05/informe-lobo-picos-europa-portada.jpg 631w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-121647" class="wp-caption-text">[Informe] <a href="https://www.ecologistasenaccion.org/?p=121281">Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa</a></p></div>De todas las especies del Parque Nacional de los Picos de Europa, el lobo ibérico es el objetivo de varios intereses encontrados. El interés de determinados sectores (ganadero y cinegético fundamentalmente) ha prevalecido y sigue prevaleciendo sobre el interés general de conservación de los hábitats y especies que debería predominar en un parque nacional. Hoy estos intereses sectoriales siguen influyendo y determinando las decisiones técnicas y políticas de gestión del espacio protegido.</p>
<p>Picos de Europa es el único parque nacional con poblaciones históricas de lobo. Recientemente los lobos se han asentado también en el Parque Nacional de la Sierra de Guadarrama. El lobo tiene un papel ecológico fundamental como especie apical y clave en los ecosistemas, insustituible por cualquier modelo de gestión que puedan ejercer los seres humanos. Pero además la presencia del lobo ha sido fundamental para el sostenimiento y compatibilización de la práctica ganadera. Las prácticas de manejo ancestrales, adaptadas a la geografía, a las condiciones meteorológicas, tendentes a coexistir con el lobo y con el resto de especies silvestres, se ven truncadas y abandonadas actualmente. Como consecuencia la supervivencia del lobo está amenazada.</p>
<p>En Picos de Europa se persigue al lobo. El informe &#8216;<a href="https://www.ecologistasenaccion.org/?p=121281">Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa. Propuestas para vivir en la biodiversidad</a>’ de Ecologistas en Acción analiza cómo esta persecución afecta directamente a los grupos de lobos presentes en el territorio, que están disminuyendo. Como especie apical y llave de los ecosistemas naturales que motivaron su declaración y protección hace más de 100 años, es un imperativo legal asegurar su bienestar.</p>
<p>Las administraciones públicas y la sociedad civil tienen la responsabilidad y también la oportunidad de revertir los procesos globales y particulares que explican la posible desaparición de una buena parte de la vida en el planeta. En este sentido, Ecologistas en Acción señala la importancia de abordar la problemática en torno al lobo en un espacio natural de especial relevancia como es el Parque Nacional de los Picos de Europa. Asimismo, la organización ecologista llama a profundizar en las propuestas que contribuyan a la necesaria coexistencia entre las actividades humanas y la defensa de la biodiversidad.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_6col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F&#038;t=Denuncian%20la%20persecuci%C3%B3n%20del%20lobo%20en%20el%20Parque%20Nacional%20de%20los%20Picos%20de%20Europa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="121649" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Denuncian%20la%20persecuci%C3%B3n%20del%20lobo%20en%20el%20Parque%20Nacional%20de%20los%20Picos%20de%20Europa&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="121649" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F&#038;title=Denuncian%20la%20persecuci%C3%B3n%20del%20lobo%20en%20el%20Parque%20Nacional%20de%20los%20Picos%20de%20Europa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="121649" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F&#038;t=Denuncian%20la%20persecuci%C3%B3n%20del%20lobo%20en%20el%20Parque%20Nacional%20de%20los%20Picos%20de%20Europa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="121649" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.ecologistasenaccion.org%2F121649%2Fdenuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa%2F&#038;t=Denuncian%20la%20persecuci%C3%B3n%20del%20lobo%20en%20el%20Parque%20Nacional%20de%20los%20Picos%20de%20Europa" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="tumblr" data-post_id="121649" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="121649" data-social_type="like" data-location="inline">
										<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>0</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>																	</div>
							                            

                            <!--Introduce PS de Spip -->
                    <!--FIN Introduce PS de Spip -->


<!--Introduce Adjuntos de Spip -->
                    <!--FIN Introduce PS de Spip -->
<div class="bawmrp"><h3>Artículos relacionados</h3><ul><li class="bawmrp_manual"><a href="https://www.ecologistasenaccion.org/121281/informe-analisis-y-propuestas-sobre-el-lobo-en-el-parque-nacional-de-los-picos-de-europa/">[Informe] Análisis y propuestas sobre el lobo en el Parque Nacional de los Picos de Europa</a></li>
<li class="bawmrp_manual"><a href="https://www.ecologistasenaccion.org/35477/">Vivir con lobos: la coexistencia entre el lobo y la ganadería extensiva es posible</a></li>
<li class="bawmrp_manual"><a href="https://www.ecologistasenaccion.org/areas-de-accion/conservacion-la-naturaleza/conservacion-de-especies/lobo-iberico/">Lobo ibérico</a></li></ul></div>
							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ecologistasenaccion.org/121281/informe-analisis-y-propuestas-sobre-el-lobo-en-el-parque-nacional-de-los-picos-de-europa/" rel="prev"><span class="title">%</span> <span class="button">Anterior</span> <span class="title">título</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ecologistasenaccion.org/118980/denuncian-una-excavacion-en-el-castro-de-el-cincho/" rel="next"><span class="button">Siguiente</span> <span class="title"> %de titulo</span></a>								</div>
							</div>
						</nav>
						
						
				
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="monarchwidget-5" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Síguenos</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_nospace et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://www.facebook.com/Ecologistas.en.Accion" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>296.1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="http://twitter.com/Ecologistas" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>109.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/ecologistas/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>6.5k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_pinterest">
						<a href="https://es.pinterest.com/ecologistas/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_pinterest"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/110487030287659186535" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>495</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="http://www.youtube.com/ecologistasenaccion" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.4k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Últimas noticias</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ecologistasenaccion.org/121602/exigen-la-paralizacion-de-una-lat-en-santomera/" title="Exigen la paralización de una LAT en Santomera" class="widget_list_thumbnail">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2019/05/LAT_SaOrihuela-150x150.jpeg" alt="Exigen la paralización de una LAT en Santomera" />
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/121602/exigen-la-paralizacion-de-una-lat-en-santomera/" class="title">Exigen la paralización de una LAT en Santomera</a>
										<div class="post-meta">
						<span class="updated">29/05/2019</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/118980/denuncian-una-excavacion-en-el-castro-de-el-cincho/" title="Denuncian una excavación en el castro de El Cincho" class="widget_list_thumbnail">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2019/04/excavacion-castro-el-cincho-150x150.jpg" alt="Denuncian una excavación en el castro de El Cincho" />
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/118980/denuncian-una-excavacion-en-el-castro-de-el-cincho/" class="title">Denuncian una excavación en el castro de El Cincho</a>
										<div class="post-meta">
						<span class="updated">29/05/2019</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/121649/denuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa/" title="Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa" class="widget_list_thumbnail">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/Carlos_Sanz_Garcia_4-150x150.jpg" alt="Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa" />
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/121649/denuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa/" class="title">Denuncian la persecución del lobo en el Parque Nacional de los Picos de Europa</a>
										<div class="post-meta">
						<span class="updated">29/05/2019</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="media_image-1" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Asociate</h4><a href="https://www.ecologistasenaccion.org/?page_id=71459"><img width="1298" height="972" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo.jpg" class="image wp-image-87628  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo.jpg 1298w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-300x225.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-768x575.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-1024x767.jpg 1024w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-1080x809.jpg 1080w" sizes="(max-width: 1298px) 100vw, 1298px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">20 años en acción</h4><a href="https://www.ecologistasenaccion.org/?p=2018"><img width="216" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-216x300.jpg" class="image wp-image-87627  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-216x300.jpg 216w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-768x1069.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-736x1024.jpg 736w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-1080x1503.jpg 1080w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1.jpg 1349w" sizes="(max-width: 216px) 100vw, 216px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Formación on-line 2018</h4><a href="https://www.ecologistasenaccion.org/?p=17612"><img width="300" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-300x300.jpg" class="image wp-image-87629  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-300x300.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-150x150.jpg 150w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-768x768.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-440x440.jpg 440w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Libros en Acción</h4><a href="https://www.ecologistasenaccion.org/?cat=63"><img width="300" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-300x300.jpg" class="image wp-image-87626  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-300x300.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-150x150.jpg 150w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-768x768.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-440x440.jpg 440w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
        	</div> <!-- .container -->
    
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ACERCA DE</h4><div class="menu-acerca-de-menu-footer-1-container"><ul id="menu-acerca-de-menu-footer-1" class="menu"><li id="menu-item-72682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72682"><a href="https://www.ecologistasenaccion.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-72681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72681"><a href="https://www.ecologistasenaccion.org/principios-ideologicos/">Principios ideológicos</a></li>
<li id="menu-item-72684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72684"><a href="https://www.ecologistasenaccion.org/quienes-somos/programa-ambiental-de-ecologistas-en-accion/">Programa ambiental de Ecologistas en Acción</a></li>
<li id="menu-item-72683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72683"><a href="https://www.ecologistasenaccion.org/quienes-somos/contacto/">Contacto</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ÁMBITOS</h4><div class="menu-ambitos-menu-footer-3-container"><ul id="menu-ambitos-menu-footer-3" class="menu"><li id="menu-item-72689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-72689"><a href="https://www.ecologistasenaccion.org/areas/">Áreas</a></li>
<li id="menu-item-72690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-72690"><a href="https://www.ecologistasenaccion.org/territorios/">Federaciones</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">PARTICIPA</h4><div class="menu-participa-menu-footer-2-container"><ul id="menu-participa-menu-footer-2" class="menu"><li id="menu-item-72685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72685"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
<li id="menu-item-72686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72686"><a href="https://www.ecologistasenaccion.org/participa/activistas-voluntarios/">Activistas voluntarios</a></li>
<li id="menu-item-72687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72687"><a href="https://www.ecologistasenaccion.org/participa/haz-una-donacion/">Haz una donación</a></li>
<li id="menu-item-72688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72688"><a href="https://www.ecologistasenaccion.org/revista/suscribete-la-revista/">Suscríbete a la Revista</a></li>
<li id="menu-item-96423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96423"><a href="https://www.ecologistasenaccion.org/participa/filtrala/">Fíltrala</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">QUIOSCO</h4><div class="menu-quiosco-menu-footer-4-container"><ul id="menu-quiosco-menu-footer-4" class="menu"><li id="menu-item-72691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72691"><a href="https://www.ecologistasenaccion.org/revista/">Revista</a></li>
<li id="menu-item-72692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72692"><a target="_blank" rel="noopener noreferrer" href="https://www.ecologistasenaccion.org/tienda">Tienda</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">REDES SOCIALES</h4>			<div class="textwidget"><p>¿Quieres seguir la actividad de Ecologistas en Acción y participar en nuestras campañas? ¡Únete a nuestro <a href="https://t.me/ecologistas" target="_blank" rel="noopener noreferrer">canal de Telegram</a>!</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-1" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div style="font-size: 25px;"><a href="/wp-admin">Administración</a> | <a href="https://www.ecologistasenaccion.org/correoweb">Correo web</a></div></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="monarchwidget-4" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Síguenos</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_nospace et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://www.facebook.com/Ecologistas.en.Accion" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>296.1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="http://twitter.com/Ecologistas" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>109.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/ecologistas/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>6.5k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_pinterest">
						<a href="https://es.pinterest.com/ecologistas/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_pinterest"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/110487030287659186535" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>495</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="http://www.youtube.com/ecologistasenaccion" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="121649" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.4k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.ecologistasenaccion.org/sitio_desnuclearizado"> <img class="aligncenter" style="border: 0;" src="https://www.ecologistasenaccion.org/sitio_desnuclearizado/img/banner_cas_230x30.png" alt="Sitio desnuclearizado" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.ecologistasenaccion.org/?page_id=96971"><strong>Aviso Legal</strong></a> | <strong><a href="https://www.ecologistasenaccion.org/?page_id=96969">Politica de Privacidad</a></strong></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info" align="center">
				<img src="https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/images/logoEA-footer.png" />
				<br />
licencia creative commons <a href="http://creativecommons.org/licenses/by/2.5/es/" target="_blank" title="CC BY">CC BY</a><br />
<div style="display: none;">Diseno y desarrollo <a href="http://www.freepress.coop" target="_blank" title="Freepress S. Coop. Mad.">Freepress S. Coop. Mad.</a></div></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="display:none;">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/110487030287659186535" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="https://www.ecologistasenaccion.org/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																				<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
			</script>
	<script>
	if (!navigator.userAgent || (
		(navigator.userAgent.indexOf("Speed Insights") == -1) &&
		(navigator.userAgent.indexOf("Googlebot") == -1)
	)) {(function(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = 'https://www.ecologistasenaccion.org/wp-content/uploads/machete/cookies_9d47caea.js';
		var body = document.getElementsByTagName('body')[0];
		body.appendChild(s);
	})()}
	</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};var tribe_system_info = {"sysinfo_optin_nonce":"0f9fcdd385","clipboard_btn_text":"Copiar al portapapeles","clipboard_copied_text":"Informaci\u00f3n de sistema copiada","clipboard_fail_text":"Pulse \"Cmd + C\" para copiar"};/* ]]> */ </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117511605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117511605-1');
</script>
<script>
/* Revisar esto al acutaliza theme v > 2.15 igual se puede borrar */
jQuery(function() {
	var testjs = function(){
	/* console.log('intentandor cargar js tabs'); */
	var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = "/wp-content/themes/Extra/epanel/shortcodes/js/et_shortcodes_frontend.js";
	document.head.appendChild(script);
	/* console.log('fin intentandor cargar js tabs'); */
	}	
	setTimeout(testjs, 1000);	
	});
</script><script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.ecologistasenaccion.org\/121649\/denuncian-la-persecucion-del-lobo-en-el-parque-nacional-de-los-picos-de-europa\/","stats_nonce":"44bbead7dc","share_counts":"069d3a992a","follow_counts":"518340e2b5","total_counts":"a53e64e823","media_single":"4bf72382ce","media_total":"5bb6367b5b","generate_all_window_nonce":"43d79be145","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/smoothscroll.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"30b9e42151","timeline_nonce":"92fed801fd","blog_feed_nonce":"7fc02829f8","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/scripts.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/jquery.raty.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"L70Pd7","version":"4984","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"f3f8d2d436","locale":"es_ES","text_dir":"ltr","months":{"full":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"]},"days":{"full":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c0438efa17","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e9b48c3015","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"121649","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 17.143117904663 seconds, on 30-05-19 18:55:28 --><!-- via php -->