<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.ecologistasenaccion.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Carta abierta a la ministra Teresa Ribera sobre el Plan de Acción de Género en la COP25 &bull; Ecologistas en Acción</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ecologistasenaccion.org/132249/carta-abierta-a-la-ministra-teresa-ribera-sobre-el-plan-de-accion-de-genero-en-la-cop25/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carta abierta a la ministra Teresa Ribera sobre el Plan de Acción de Género en la COP25 &bull; Ecologistas en Acción" />
<meta property="og:description" content="Ecologistas en Acción ha enviado una carta a la Ministra de Transición Ecológica, Teresa Ribera, para que, como co-anfitriona de la COP25, haga todo lo posible para mantener vivo el Plan de Acción de Género (PAG) en esta cumbre." />
<meta property="og:url" content="https://www.ecologistasenaccion.org/132249/carta-abierta-a-la-ministra-teresa-ribera-sobre-el-plan-de-accion-de-genero-en-la-cop25/" />
<meta property="og:site_name" content="Ecologistas en Acción" />
<meta property="article:publisher" content="https://www.facebook.com/Ecologistas.en.Accion" />
<meta property="article:tag" content="boletin" />
<meta property="article:section" content="Ecofeminismo" />
<meta property="article:published_time" content="2019-12-10T15:40:43+00:00" />
<meta property="article:modified_time" content="2019-12-10T18:48:30+00:00" />
<meta property="og:updated_time" content="2019-12-10T18:48:30+00:00" />
<meta property="og:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2019/12/feministas-climate-justice.jpg" />
<meta property="og:image:secure_url" content="https://www.ecologistasenaccion.org/wp-content/uploads/2019/12/feministas-climate-justice.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecologistas en Acción ha enviado una carta a la Ministra de Transición Ecológica, Teresa Ribera, para que, como co-anfitriona de la COP25, haga todo lo posible para mantener vivo el Plan de Acción de Género (PAG) en esta cumbre." />
<meta name="twitter:title" content="Carta abierta a la ministra Teresa Ribera sobre el Plan de Acción de Género en la COP25 &bull; Ecologistas en Acción" />
<meta name="twitter:site" content="@Ecologistas" />
<meta name="twitter:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2019/12/feministas-climate-justice.jpg" />
<meta name="twitter:creator" content="@Ecologistas" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; Feed" href="https://www.ecologistasenaccion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; Feed de los comentarios" href="https://www.ecologistasenaccion.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Ecologistas en Acción &raquo; iCal Feed" href="https://www.ecologistasenaccion.org/agenda/?ical=1" />
<meta content="EcologistasEXTRA v.1.0" name="generator"/><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_merged-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.ecologistasenaccion.org/wp-content/uploads/asp_upload/style.instances.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans+Narrow%3Aregular%2C700%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"cartaabiertaalaministrateresariberasobreelplandeacciondegeneroenlacop25"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://www.ecologistasenaccion.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecologistasenaccion.org/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.ecologistasenaccion.org/?p=132249' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecologistasenaccion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F132249%2Fcarta-abierta-a-la-ministra-teresa-ribera-sobre-el-plan-de-accion-de-genero-en-la-cop25%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecologistasenaccion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F132249%2Fcarta-abierta-a-la-ministra-teresa-ribera-sobre-el-plan-de-accion-de-genero-en-la-cop25%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ecologistasenaccion.org"><link rel="https://theeventscalendar.com/" href="https://www.ecologistasenaccion.org/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #008b3b; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #b7b7b7 !important; } .et_monarch .et_social_inline .et_social_icons_container li i, .et_monarch .et_social_inline .et_social_count, .et_monarch .et_social_inline .et_social_networkname { color: #ffffff; } .et_monarch .et_social_inline .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_networkname { color: #ffffff !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/favicon-ecoa.png" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117511605-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-extra-customizer-global-cached-inline-styles">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</style><style type="text/css">
    #wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu { background: #15232d;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before, #wpadminbar .ab-item:before { color: #ffffff }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #ffffff; font-size:13px !important }

#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#003818; color:#ffffff}
#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover, #wpadminbar #wp-admin-bar-user-info .display-name, #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default li:hover span.ab-label  {color:#ffffff}
#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#ffffff}
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#003818;}

#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item { color: #ffffff;}
#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover { color: #008b3b;}

    div#wpadminbar li#wp-admin-bar-alter_admin_title {
        background-color: #15232d;
        }

.quicklinks li.alter_admin_title { width: 200px !important; }
.quicklinks li.alter_admin_title a{ margin-left:20px !important; outline:none; border:none;}
.quicklinks li.alter_admin_title a, .quicklinks li.alter_admin_title a:hover, .quicklinks li.alter_admin_title a:focus {
    background:url(https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/logo-admin-ecologistas.png) left 0px no-repeat !important; text-indent:-9999px !important; width: auto; background-size: contain !important;
}
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; border: none; }
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input { -webkit-box-shadow: none !important;	-moz-box-shadow: none !important;box-shadow: none !important;}
		</style>
		</head>
<body class="post-template-default single single-post postid-132249 single-format-standard tribe-no-js et_monarch et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_scaleInCenter with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-72672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72672"><a href="https://www.ecologistasenaccion.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-72673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72673"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
<li id="menu-item-72674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72674"><a href="https://www.ecologistasenaccion.org?page_id=83359">Participa</a>
<ul class="sub-menu">
	<li id="menu-item-72677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72677"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
	<li id="menu-item-72678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72678"><a href="https://www.ecologistasenaccion.org/participa/activistas-voluntarios/">Activistas voluntarios</a></li>
	<li id="menu-item-72679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72679"><a href="https://www.ecologistasenaccion.org/participa/haz-una-donacion/">Haz una donación</a></li>
	<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://www.ecologistasenaccion.org/revista/suscribete-la-revista/">Suscríbete a la Revista</a></li>
</ul>
</li>
<li id="menu-item-84832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84832"><a href="https://www.ecologistasenaccion.org/?post_type=tribe_events">Agenda</a></li>
<li id="menu-item-72675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72675"><a href="https://www.ecologistasenaccion.org/directorio-ecologistas-en-accion/">Directorio</a></li>
<li id="menu-item-72676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72676"><a href="https://www.ecologistasenaccion.org/quienes-somos/faq/">FAQ</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://www.ecologistasenaccion.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																														<li class="et-extra-social-icon flickr">
									<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
								</li>
																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Buscar	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='Buscar...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>Ir a la página de resultados ... <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
                
                    <div></div>
                    
                    <div></div>
                    
                    <div></div>
                                    </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="132249">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class='asp_select_label asp_select_single'>
<select
    aria-label="Generic filters"
    name="asp_gen[]">
    <option value="exact" class="asp_option"
                    >
        Exact matches only    </option>
    <option value="title" class="asp_option"
            data-origvalue="1"        selected='selected'>
        Search in title    </option>
    <option value="content" class="asp_option"
            data-origvalue="1"        selected='selected'>
        Search in content    </option>
    <option value="excerpt" class="asp_option"
            data-origvalue="1"        selected='selected'>
        Search in excerpt    </option>
</select>
</div></fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="page"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ecologistasenaccion.org/" data-fixed-height="51">
							<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/logo-EA-1.png" alt="Ecologistas en Acción" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-72666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72666"><a href="https://www.ecologistasenaccion.org">INICIO</a></li>
<li id="menu-item-72665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-72665"><a href="https://www.ecologistasenaccion.org/areas/">Áreas de acción</a>
<ul class="sub-menu">
	<li id="menu-item-82807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82807"><a href="https://www.ecologistasenaccion.org/areas/confederacion/">Confederación</a>
	<ul class="sub-menu">
		<li id="menu-item-124696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124696"><a href="https://www.ecologistasenaccion.org/areas-de-accion/confederacion/">Confederación</a></li>
		<li id="menu-item-82825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82825"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/">Campañas</a>
		<ul class="sub-menu">
			<li id="menu-item-111445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111445"><a href="https://www.ecologistasenaccion.org/areas-de-accion/confederacion/campanas/stop-turistificacion/">Stop turistificación</a></li>
			<li id="menu-item-82811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82811"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/stop-ganaderia-industrial/">Stop ganadería industrial</a></li>
			<li id="menu-item-90978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90978"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/mineria/">Minería</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-82808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82808"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82810"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/agrocombustibles/">Agrocombustibles</a></li>
		<li id="menu-item-82812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82812"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/transgenicos/">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://www.ecologistasenaccion.org/areas/agua/">Agua</a></li>
	<li id="menu-item-82814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82814"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82815"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/paz/">Paz</a></li>
		<li id="menu-item-82816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82816"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/solidaridad/">Solidaridad</a></li>
		<li id="menu-item-82817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82817"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/deuda-ecologica/">Deuda ecológica</a></li>
		<li id="menu-item-82818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82818"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/movimientos-sociales/">Movimientos sociales</a></li>
		<li id="menu-item-82819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82819"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/omc-bm-y-fmi/">OMC, BM y FMI</a></li>
		<li id="menu-item-82820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82820"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/transnacionales/">Transnacionales</a></li>
		<li id="menu-item-82821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82821"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/termicas/">TTIP</a></li>
		<li id="menu-item-82822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82822"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/union-europea/">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82827"><a href="https://www.ecologistasenaccion.org/areas/defensa-juridica/">Comisión Jurídica</a></li>
	<li id="menu-item-82830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82830"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82831"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/biodiversidad/">Biodiversidad</a></li>
		<li id="menu-item-82832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82832"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/bosques/">Bosques</a></li>
		<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/">Conservación de especies</a></li>
		<li id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/derechos-de-los-animales/">Derechos de los animales</a></li>
		<li id="menu-item-82835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82835"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/desertificacion/">Desertificación</a></li>
		<li id="menu-item-82836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82836"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/espacios-naturales/">Espacios naturales</a></li>
		<li id="menu-item-82837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82837"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/especies-exoticas-invasoras/">Especies exóticas invasoras</a></li>
		<li id="menu-item-82838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82838"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/vias-pecuarias/">Vías pecuarias</a></li>
	</ul>
</li>
	<li id="menu-item-82839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82839"><a href="https://www.ecologistasenaccion.org/areas/consumo/">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://www.ecologistasenaccion.org/areas/consumo/consumimos-felicidad/">¿Consumimos felicidad?</a></li>
		<li id="menu-item-82844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82844"><a href="https://www.ecologistasenaccion.org/areas/consumo/ingenios-de-produccion-colectiva/">Ingenios de Producción Colectiva</a></li>
		<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://www.ecologistasenaccion.org/areas/consumo/dia-sin-compras/">Día sin Compras</a></li>
		<li id="menu-item-82842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82842"><a href="https://www.ecologistasenaccion.org/areas/consumo/premios-sombra/">Premios Sombra</a></li>
		<li id="menu-item-82841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82841"><a href="https://www.ecologistasenaccion.org/areas/consumo/navidad/">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82845"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82846"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/calidad-del-aire/">Atmosférica</a></li>
		<li id="menu-item-82848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82848"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/electromagnetica/">Electromagnética</a></li>
		<li id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/quimicos/">Hormonal</a></li>
		<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/luminica/">Lumínica</a></li>
		<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/reach/">Amianto</a></li>
		<li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/biocidas/">Biocidas</a></li>
		<li id="menu-item-88388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88388"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/lindano/">Lindano</a></li>
		<li id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/mercurio/">Mercurio</a></li>
		<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/contaminacion-reach/">REACH</a></li>
	</ul>
</li>
	<li id="menu-item-88669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88669"><a href="https://www.ecologistasenaccion.org/areas/ecofeminismo/">Ecofeminismo</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="https://www.ecologistasenaccion.org/areas/educacion-ecologica/">Educación</a></li>
	<li id="menu-item-124694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124694"><a href="https://www.ecologistasenaccion.org/emergencia-climatica">Emergencia climática</a></li>
	<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a href="https://www.ecologistasenaccion.org/areas/energia/">Energía</a></li>
	<li id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/">Medio Marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82862"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/contaminacion-medio-marino/">Contaminación del medio marino</a></li>
		<li id="menu-item-82863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82863"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/costas/">Costas</a></li>
		<li id="menu-item-82864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82864"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/pesca-y-biodiversidad/">Pesca y biodiversidad</a></li>
		<li id="menu-item-82865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82865"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/velero-diosa-maat/">Velero Diosa Maat</a></li>
	</ul>
</li>
	<li id="menu-item-82866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82866"><a href="https://www.ecologistasenaccion.org/areas/residuos/">Residuos</a></li>
	<li id="menu-item-82867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82867"><a href="https://www.ecologistasenaccion.org/areas/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-82868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82868"><a href="https://www.ecologistasenaccion.org/areas/transporte/coche-ecologico/">Coche ecológico</a></li>
		<li id="menu-item-82869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82869"><a href="https://www.ecologistasenaccion.org/areas/transporte/dia-sin-coches/">Día sin Coches</a></li>
		<li id="menu-item-82870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82870"><a href="https://www.ecologistasenaccion.org/areas/transporte/peit-plan-de-infraestructuras/">Infraestructuras</a></li>
		<li id="menu-item-82871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82871"><a href="https://www.ecologistasenaccion.org/areas/transporte/movilidad-sostenible/">Movilidad sostenible</a></li>
		<li id="menu-item-88390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88390"><a href="https://www.ecologistasenaccion.org/areas/transporte/tren/">Tren</a></li>
	</ul>
</li>
	<li id="menu-item-82872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82872"><a href="https://www.ecologistasenaccion.org/areas/urbanismo/">Urbanismo</a></li>
</ul>
</li>
<li id="menu-item-72667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72667"><a href="https://www.ecologistasenaccion.org/territorios/">TERRITORIOS</a>
<ul class="sub-menu">
	<li id="menu-item-126093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126093"><a href="https://www.ecologistasenaccion.org/federaciones/andalucia/">Andalucía</a>
	<ul class="sub-menu">
		<li id="menu-item-82543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82543"><a href="https://www.ecologistasenaccion.org/grupos/almeria/">Almería</a></li>
		<li id="menu-item-82544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82544"><a href="https://www.ecologistasenaccion.org/grupos/cadiz/">Cádiz</a></li>
		<li id="menu-item-82545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82545"><a href="https://www.ecologistasenaccion.org/grupos/cordoba/">Córdoba</a></li>
		<li id="menu-item-82546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82546"><a href="https://www.ecologistasenaccion.org/grupos/granada/">Granada</a></li>
		<li id="menu-item-82547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82547"><a href="https://www.ecologistasenaccion.org/grupos/huelva/">Huelva</a></li>
		<li id="menu-item-82548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82548"><a href="https://www.ecologistasenaccion.org/grupos/jaen/">Jaén</a></li>
		<li id="menu-item-82549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82549"><a href="https://www.ecologistasenaccion.org/grupos/malaga/">Málaga</a></li>
		<li id="menu-item-82550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82550"><a href="https://www.ecologistasenaccion.org/grupos/sevilla/">Sevilla</a></li>
	</ul>
</li>
	<li id="menu-item-126094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126094"><a href="https://www.ecologistasenaccion.org/federaciones/aragon/">Aragón</a>
	<ul class="sub-menu">
		<li id="menu-item-82552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82552"><a href="https://www.ecologistasenaccion.org/grupos/huesca/">Huesca</a></li>
		<li id="menu-item-82553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82553"><a href="https://www.ecologistasenaccion.org/grupos/teruel/">Teruel</a></li>
		<li id="menu-item-82554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82554"><a href="https://www.ecologistasenaccion.org/grupos/zaragoza/">Zaragoza</a></li>
	</ul>
</li>
	<li id="menu-item-126095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126095"><a href="https://www.ecologistasenaccion.org/federaciones/asturies/">Asturies</a></li>
	<li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ecologistasenaccion.org/federaciones/canarias/">Canarias</a></li>
	<li id="menu-item-126097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126097"><a href="https://www.ecologistasenaccion.org/federaciones/cantabria/">Cantabria</a></li>
	<li id="menu-item-126098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126098"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-y-leon/">Castilla y León</a>
	<ul class="sub-menu">
		<li id="menu-item-82745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82745"><a href="https://www.ecologistasenaccion.org/grupos/avila/">Ávila</a></li>
		<li id="menu-item-82747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82747"><a href="https://www.ecologistasenaccion.org/grupos/burgos/">Burgos</a></li>
		<li id="menu-item-82748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82748"><a href="https://www.ecologistasenaccion.org/grupos/leon/">León</a></li>
		<li id="menu-item-82749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82749"><a href="https://www.ecologistasenaccion.org/grupos/palencia/">Palencia</a></li>
		<li id="menu-item-82750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82750"><a href="https://www.ecologistasenaccion.org/grupos/salamanca/">Salamanca</a></li>
		<li id="menu-item-82751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82751"><a href="https://www.ecologistasenaccion.org/grupos/segovia/">Segovia</a></li>
		<li id="menu-item-82752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82752"><a href="https://www.ecologistasenaccion.org/grupos/soria/">Soria</a></li>
		<li id="menu-item-82753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82753"><a href="https://www.ecologistasenaccion.org/grupos/valladolid/">Valladolid</a></li>
		<li id="menu-item-96421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96421"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-y-leon/zamora/">Zamora</a></li>
	</ul>
</li>
	<li id="menu-item-126099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126099"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-la-mancha/">Castilla-La Mancha</a>
	<ul class="sub-menu">
		<li id="menu-item-82755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82755"><a href="https://www.ecologistasenaccion.org/grupos/albacete/">Albacete</a></li>
		<li id="menu-item-82756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82756"><a href="https://www.ecologistasenaccion.org/grupos/ciudad-real/">Ciudad Real</a></li>
		<li id="menu-item-82757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82757"><a href="https://www.ecologistasenaccion.org/grupos/cuenca/">Cuenca</a></li>
		<li id="menu-item-82758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82758"><a href="https://www.ecologistasenaccion.org/grupos/guadalajara/">Guadalajara</a></li>
		<li id="menu-item-82759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82759"><a href="https://www.ecologistasenaccion.org/grupos/toledo/">Toledo</a></li>
	</ul>
</li>
	<li id="menu-item-126100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126100"><a href="https://www.ecologistasenaccion.org/federaciones/catalunya/">Catalunya</a></li>
	<li id="menu-item-126101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126101"><a href="https://www.ecologistasenaccion.org/federaciones/ceuta/">Ceuta</a></li>
	<li id="menu-item-126102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126102"><a href="https://www.ecologistasenaccion.org/federaciones/comunidad-de-madrid/">Comunidad de Madrid</a>
	<ul class="sub-menu">
		<li id="menu-item-82766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82766"><a href="https://www.ecologistasenaccion.org/grupos/alcala-de-henares/">Alcalá de Henares</a></li>
		<li id="menu-item-82767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82767"><a href="https://www.ecologistasenaccion.org/grupos/aranjuez/">Aranjuez</a></li>
		<li id="menu-item-82768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82768"><a href="https://www.ecologistasenaccion.org/grupos/madrid/">Madrid</a></li>
		<li id="menu-item-82769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82769"><a href="https://www.ecologistasenaccion.org/grupos/majadahonda/">Majadahonda</a></li>
		<li id="menu-item-82770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82770"><a href="https://www.ecologistasenaccion.org/grupos/pinto/">Pinto</a></li>
		<li id="menu-item-82771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82771"><a href="https://www.ecologistasenaccion.org/grupos/san-fernando-coslada/">San Fernando &#8211; Coslada</a></li>
		<li id="menu-item-82772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82772"><a href="https://www.ecologistasenaccion.org/grupos/sierra-de-guadarrama/">Sierra de Guadarrama</a></li>
		<li id="menu-item-82773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82773"><a href="https://www.ecologistasenaccion.org/grupos/suroeste-madrid/">Suroeste de Madrid</a></li>
		<li id="menu-item-82774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82774"><a href="https://www.ecologistasenaccion.org/grupos/valdemoro/">Valdemoro</a></li>
		<li id="menu-item-82775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82775"><a href="https://www.ecologistasenaccion.org/grupos/villaviciosa-de-odon/">Villaviciosa de Odón</a></li>
	</ul>
</li>
	<li id="menu-item-126103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126103"><a href="https://www.ecologistasenaccion.org/federaciones/euskal-herria/">Euskal Herria</a></li>
	<li id="menu-item-126104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126104"><a href="https://www.ecologistasenaccion.org/federaciones/extremadura/">Extremadura</a></li>
	<li id="menu-item-124051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124051"><a href="https://www.ecologistasenaccion.org/federaciones/galicia/">Galicia</a></li>
	<li id="menu-item-126105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126105"><a href="https://www.ecologistasenaccion.org/federaciones/la-rioja/">La Rioja</a></li>
	<li id="menu-item-126106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126106"><a href="https://www.ecologistasenaccion.org/federaciones/melilla/">Melilla</a></li>
	<li id="menu-item-126107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126107"><a href="https://www.ecologistasenaccion.org/federaciones/navarra/">Navarra</a></li>
	<li id="menu-item-126108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126108"><a href="https://www.ecologistasenaccion.org/federaciones/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-126109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126109"><a href="https://www.ecologistasenaccion.org/federaciones/region-murciana/">Región Murciana</a></li>
</ul>
</li>
<li id="menu-item-82874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82874"><a href="#">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-82875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82875"><a href="https://www.ecologistasenaccion.org/te