<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.ecologistasenaccion.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Valdemoro permite a una constructora maltratar árboles urbanos &bull; Ecologistas en Acción</title>
	<meta name="description" content="• La ausencia de medidas protectoras ocasiona a acacias y plátanos de sombra desgarros, perforaciones y roturas de ramaje.• La empresa cubre de forma chapucera solo un tercio de los árboles tras la denuncia. • Cuatro meses después, los responsables municipales siguen sin obligar a los infractores a protegerlos ni se dignan a responder a la asociación denunciante." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ecologistasenaccion.org/153501/valdemoro-permite-a-una-constructora-maltratar-arboles-urbanos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Valdemoro permite a una constructora maltratar árboles urbanos &bull; Ecologistas en Acción" />
	<meta property="og:description" content="• La ausencia de medidas protectoras ocasiona a acacias y plátanos de sombra desgarros, perforaciones y roturas de ramaje.• La empresa cubre de forma chapucera solo un tercio de los árboles tras la denuncia. • Cuatro meses después, los responsables municipales siguen sin obligar a los infractores a protegerlos ni se dignan a responder a la asociación denunciante." />
	<meta property="og:url" content="https://www.ecologistasenaccion.org/153501/valdemoro-permite-a-una-constructora-maltratar-arboles-urbanos/" />
	<meta property="og:site_name" content="Ecologistas en Acción" />
	<meta property="article:publisher" content="https://www.facebook.com/Ecologistas.en.Accion" />
	<meta property="article:author" content="https://www.facebook.com/ecologistasenaccion.espartal/" />
	<meta property="article:published_time" content="2020-10-13T09:50:19+00:00" />
	<meta property="article:modified_time" content="2020-10-13T09:54:04+00:00" />
	<meta property="og:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Ecologistas" />
	<meta name="twitter:site" content="@Ecologistas" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; Feed" href="https://www.ecologistasenaccion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; Feed de los comentarios" href="https://www.ecologistasenaccion.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Ecologistas en Acción &raquo; iCal Feed" href="https://www.ecologistasenaccion.org/agenda/?ical=1" />
<meta content="EcologistasEXTRA v.1.0" name="generator"/><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/custom-related-posts/dist/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/simple-news/css/news-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_merged-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.ecologistasenaccion.org/wp-content/uploads/asp_upload/style.instances-ho-is-po-no-da-au-se-is.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:regular,italic,700,700italic|PT+Sans+Narrow:regular,700|PT+Sans:regular,italic,700,700italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js' id='sc_merged-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"valdemoro_permite_a_una_constructora_maltratar_arboles_urbanos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.ecologistasenaccion.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ecologistasenaccion.org/wp-json/wp/v2/posts/153501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecologistasenaccion.org/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.ecologistasenaccion.org/?p=153501' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecologistasenaccion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F153501%2Fvaldemoro-permite-a-una-constructora-maltratar-arboles-urbanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecologistasenaccion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F153501%2Fvaldemoro-permite-a-una-constructora-maltratar-arboles-urbanos%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ecologistasenaccion.org"><link rel="https://theeventscalendar.com/" href="https://www.ecologistasenaccion.org/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #008b3b; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #b7b7b7 !important; } .et_monarch .et_social_inline .et_social_icons_container li i, .et_monarch .et_social_inline .et_social_count, .et_monarch .et_social_inline .et_social_networkname { color: #ffffff; } .et_monarch .et_social_inline .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_networkname { color: #ffffff !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/favicon-ecoa.png" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            <style id="et-extra-customizer-global-cached-inline-styles">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</style><style type="text/css">
                .et-fb-button-group.et-fb-button-group--save-changes .et-fb-button--quick-actions,
                .et-fb-button-group.et-fb-button-group--save-changes .et-fb-button--help {
                display: none !important;
                }
                </style><style type="text/css">
    #wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu { background: #15232d;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before, #wpadminbar .ab-item:before { color: #ffffff }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #ffffff; font-size:13px !important }

#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#003818; color:#ffffff}
#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover, #wpadminbar #wp-admin-bar-user-info .display-name, #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default li:hover span.ab-label  {color:#ffffff}
#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#ffffff}
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#003818;}

#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item { color: #ffffff;}
#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover { color: #008b3b;}

    div#wpadminbar li#wp-admin-bar-alter_admin_title {
        background-color: #15232d;
        }

.quicklinks li.alter_admin_title { width: 200px !important; }
.quicklinks li.alter_admin_title a{ margin-left:20px !important; outline:none; border:none;}
.quicklinks li.alter_admin_title a, .quicklinks li.alter_admin_title a:hover, .quicklinks li.alter_admin_title a:focus {
    background:url(https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/logo-admin-ecologistas.png) left 0px no-repeat !important; text-indent:-9999px !important; width: auto; background-size: contain !important;
}
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; border: none; }
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input { -webkit-box-shadow: none !important;	-moz-box-shadow: none !important;box-shadow: none !important;}
		</style>
		</head>
<body class="post-template-default single single-post postid-153501 single-format-standard tribe-no-js et_bloom et_monarch et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_scaleInCenter with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-72672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72672"><a href="https://www.ecologistasenaccion.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-72673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72673"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
<li id="menu-item-72674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72674"><a href="https://www.ecologistasenaccion.org?page_id=83359">Participa</a>
<ul class="sub-menu">
	<li id="menu-item-72677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72677"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
	<li id="menu-item-72678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72678"><a href="https://www.ecologistasenaccion.org/participa/activistas-voluntarios/">Activistas voluntarios</a></li>
	<li id="menu-item-72679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72679"><a href="https://www.ecologistasenaccion.org/participa/haz-una-donacion/">Haz una donación</a></li>
	<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://www.ecologistasenaccion.org/revista/suscribete-la-revista/">Suscríbete a la Revista</a></li>
</ul>
</li>
<li id="menu-item-84832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84832"><a href="https://www.ecologistasenaccion.org/?post_type=tribe_events">Agenda</a></li>
<li id="menu-item-72675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72675"><a href="https://www.ecologistasenaccion.org/directorio-ecologistas-en-accion/">Directorio</a></li>
<li id="menu-item-72676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72676"><a href="https://www.ecologistasenaccion.org/quienes-somos/faq/">FAQ</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="https://www.ecologistasenaccion.org/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																														<li class="et-extra-social-icon flickr">
									<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
								</li>
																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-name="Ecologistas"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Buscar	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='Buscar...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>Ir a la página de resultados ... <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
                
                    <div></div>
                    
                    <div></div>
                    
                    <div></div>
                                    </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="153501">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0">
            <legend>Generic filters</legend>
    <div class='asp_select_label asp_select_single'>
<select
    aria-label="Generic filters"
    name="asp_gen[]">
    <option value="exact" class="asp_option"
                    >
        Exact matches only    </option>
    <option value="title" class="asp_option"
            data-origvalue="1"        selected='selected'>
        Search in title    </option>
    <option value="content" class="asp_option"
            data-origvalue="1"        selected='selected'>
        Search in content    </option>
    <option value="excerpt" class="asp_option"
            data-origvalue="1"        selected='selected'>
        Search in excerpt    </option>
</select>
</div></fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="page"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ecologistasenaccion.org/" data-fixed-height="51">
							<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/logo-EA-1.png" alt="Ecologistas en Acción" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-72666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72666"><a href="https://www.ecologistasenaccion.org">INICIO</a></li>
<li id="menu-item-72665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72665"><a href="https://www.ecologistasenaccion.org/areas/">Áreas de acción</a>
<ul class="sub-menu">
	<li id="menu-item-82807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82807"><a href="https://www.ecologistasenaccion.org/areas/confederacion/">Confederación</a>
	<ul class="sub-menu">
		<li id="menu-item-124696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124696"><a href="https://www.ecologistasenaccion.org/areas-de-accion/confederacion/">Confederación</a></li>
		<li id="menu-item-82825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82825"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/">Campañas</a>
		<ul class="sub-menu">
			<li id="menu-item-144439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144439"><a href="https://www.ecologistasenaccion.org/sin-biodiversidad-no-hay-vida/">Sin biodiversidad no hay vida</a></li>
			<li id="menu-item-111445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111445"><a href="https://www.ecologistasenaccion.org/areas-de-accion/confederacion/campanas/stop-turistificacion/">Stop turistificación</a></li>
			<li id="menu-item-82811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82811"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/stop-ganaderia-industrial/">Stop ganadería industrial</a></li>
			<li id="menu-item-90978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90978"><a href="https://www.ecologistasenaccion.org/areas/campanas-confederales/mineria/">Minería</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-82808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82808"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82810"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/agrocombustibles/">Agrocombustibles</a></li>
		<li id="menu-item-82812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82812"><a href="https://www.ecologistasenaccion.org/areas/agroecologia/transgenicos/">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://www.ecologistasenaccion.org/areas/agua/">Agua</a></li>
	<li id="menu-item-82814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82814"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82815"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/paz/">Paz</a></li>
		<li id="menu-item-82816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82816"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/solidaridad/">Solidaridad</a></li>
		<li id="menu-item-82817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82817"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/deuda-ecologica/">Deuda ecológica</a></li>
		<li id="menu-item-82818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82818"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/movimientos-sociales/">Movimientos sociales</a></li>
		<li id="menu-item-82819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82819"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/omc-bm-y-fmi/">OMC, BM y FMI</a></li>
		<li id="menu-item-82820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82820"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/transnacionales/">Transnacionales</a></li>
		<li id="menu-item-82821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82821"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/termicas/">TTIP</a></li>
		<li id="menu-item-82822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82822"><a href="https://www.ecologistasenaccion.org/areas/antiglobalizacion/union-europea/">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82827"><a href="https://www.ecologistasenaccion.org/areas/defensa-juridica/">Comisión Jurídica</a></li>
	<li id="menu-item-82830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82830"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82831"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/biodiversidad/">Biodiversidad</a></li>
		<li id="menu-item-82832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82832"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/bosques/">Bosques</a></li>
		<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/conservacion-de-especies/">Conservación de especies</a></li>
		<li id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/derechos-de-los-animales/">Derechos de los animales</a></li>
		<li id="menu-item-82835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82835"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/desertificacion/">Desertificación</a></li>
		<li id="menu-item-82836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82836"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/espacios-naturales/">Espacios naturales</a></li>
		<li id="menu-item-82837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82837"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/especies-exoticas-invasoras/">Especies exóticas invasoras</a></li>
		<li id="menu-item-82838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82838"><a href="https://www.ecologistasenaccion.org/areas/conservacion-de-la-naturaleza/vias-pecuarias/">Vías pecuarias</a></li>
	</ul>
</li>
	<li id="menu-item-82839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82839"><a href="https://www.ecologistasenaccion.org/areas/consumo/">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://www.ecologistasenaccion.org/areas/consumo/consumimos-felicidad/">¿Consumimos felicidad?</a></li>
		<li id="menu-item-82844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82844"><a href="https://www.ecologistasenaccion.org/areas/consumo/ingenios-de-produccion-colectiva/">Ingenios de Producción Colectiva</a></li>
		<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://www.ecologistasenaccion.org/areas/consumo/dia-sin-compras/">Día sin Compras</a></li>
		<li id="menu-item-82842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82842"><a href="https://www.ecologistasenaccion.org/areas/consumo/premios-sombra/">Premios Sombra</a></li>
		<li id="menu-item-82841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82841"><a href="https://www.ecologistasenaccion.org/areas/consumo/navidad/">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82845"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82846"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/calidad-del-aire/">Atmosférica</a></li>
		<li id="menu-item-82848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82848"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/electromagnetica/">Electromagnética</a></li>
		<li id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/quimicos/">Hormonal</a></li>
		<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/luminica/">Lumínica</a></li>
		<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/reach/">Amianto</a></li>
		<li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/biocidas/">Biocidas</a></li>
		<li id="menu-item-88388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88388"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/lindano/">Lindano</a></li>
		<li id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/mercurio/">Mercurio</a></li>
		<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="https://www.ecologistasenaccion.org/areas/contaminacion/contaminacion-reach/">REACH</a></li>
	</ul>
</li>
	<li id="menu-item-88669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88669"><a href="https://www.ecologistasenaccion.org/areas/ecofeminismo/">Ecofeminismo</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="https://www.ecologistasenaccion.org/areas/educacion-ecologica/">Educación</a></li>
	<li id="menu-item-124694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124694"><a href="https://www.ecologistasenaccion.org/emergencia-climatica">Emergencia climática</a></li>
	<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82857"><a href="https://www.ecologistasenaccion.org/areas/energia/">Energía</a></li>
	<li id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/">Medio Marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82862"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/contaminacion-medio-marino/">Contaminación del medio marino</a></li>
		<li id="menu-item-82863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82863"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/costas/">Costas</a></li>
		<li id="menu-item-82864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82864"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/pesca-y-biodiversidad/">Pesca y biodiversidad</a></li>
		<li id="menu-item-82865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82865"><a href="https://www.ecologistasenaccion.org/areas/medio-marino/velero-diosa-maat/">Velero Diosa Maat</a></li>
	</ul>
</li>
	<li id="menu-item-82866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82866"><a href="https://www.ecologistasenaccion.org/areas/residuos/">Residuos</a></li>
	<li id="menu-item-82867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82867"><a href="https://www.ecologistasenaccion.org/areas/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-82868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82868"><a href="https://www.ecologistasenaccion.org/areas/transporte/avion/">Avión</a></li>
		<li id="menu-item-82869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82869"><a href="https://www.ecologistasenaccion.org/areas/transporte/dia-sin-coches/">Día sin Coches</a></li>
		<li id="menu-item-82870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82870"><a href="https://www.ecologistasenaccion.org/areas/transporte/peit-plan-de-infraestructuras/">Infraestructuras</a></li>
		<li id="menu-item-88390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88390"><a href="https://www.ecologistasenaccion.org/areas/transporte/tren/">Tren</a></li>
	</ul>
</li>
	<li id="menu-item-82872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82872"><a href="https://www.ecologistasenaccion.org/areas/urbanismo/">Urbanismo</a></li>
</ul>
</li>
<li id="menu-item-72667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72667"><a href="https://www.ecologistasenaccion.org/territorios/">TERRITORIOS</a>
<ul class="sub-menu">
	<li id="menu-item-126093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126093"><a href="https://www.ecologistasenaccion.org/federaciones/andalucia/">Andalucía</a>
	<ul class="sub-menu">
		<li id="menu-item-82543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82543"><a href="https://www.ecologistasenaccion.org/grupos/almeria/">Almería</a></li>
		<li id="menu-item-82544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82544"><a href="https://www.ecologistasenaccion.org/grupos/cadiz/">Cádiz</a></li>
		<li id="menu-item-82545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82545"><a href="https://www.ecologistasenaccion.org/grupos/cordoba/">Córdoba</a></li>
		<li id="menu-item-82546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82546"><a href="https://www.ecologistasenaccion.org/grupos/granada/">Granada</a></li>
		<li id="menu-item-82547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82547"><a href="https://www.ecologistasenaccion.org/grupos/huelva/">Huelva</a></li>
		<li id="menu-item-82548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82548"><a href="https://www.ecologistasenaccion.org/grupos/jaen/">Jaén</a></li>
		<li id="menu-item-82549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82549"><a href="https://www.ecologistasenaccion.org/grupos/malaga/">Málaga</a></li>
		<li id="menu-item-82550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82550"><a href="https://www.ecologistasenaccion.org/grupos/sevilla/">Sevilla</a></li>
	</ul>
</li>
	<li id="menu-item-126094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126094"><a href="https://www.ecologistasenaccion.org/federaciones/aragon/">Aragón</a>
	<ul class="sub-menu">
		<li id="menu-item-82552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82552"><a href="https://www.ecologistasenaccion.org/grupos/huesca/">Huesca</a></li>
		<li id="menu-item-82553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82553"><a href="https://www.ecologistasenaccion.org/grupos/teruel/">Teruel</a></li>
		<li id="menu-item-82554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82554"><a href="https://www.ecologistasenaccion.org/grupos/zaragoza/">Zaragoza</a></li>
	</ul>
</li>
	<li id="menu-item-126095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126095"><a href="https://www.ecologistasenaccion.org/federaciones/asturies/">Asturies</a></li>
	<li id="menu-item-126096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126096"><a href="https://www.ecologistasenaccion.org/federaciones/canarias/">Canarias</a></li>
	<li id="menu-item-126097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126097"><a href="https://www.ecologistasenaccion.org/federaciones/cantabria/">Cantabria</a></li>
	<li id="menu-item-126098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126098"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-y-leon/">Castilla y León</a>
	<ul class="sub-menu">
		<li id="menu-item-82745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82745"><a href="https://www.ecologistasenaccion.org/grupos/avila/">Ávila</a></li>
		<li id="menu-item-82747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82747"><a href="https://www.ecologistasenaccion.org/grupos/burgos/">Burgos</a></li>
		<li id="menu-item-82748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82748"><a href="https://www.ecologistasenaccion.org/grupos/leon/">León</a></li>
		<li id="menu-item-82749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82749"><a href="https://www.ecologistasenaccion.org/grupos/palencia/">Palencia</a></li>
		<li id="menu-item-82750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82750"><a href="https://www.ecologistasenaccion.org/grupos/salamanca/">Salamanca</a></li>
		<li id="menu-item-82751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82751"><a href="https://www.ecologistasenaccion.org/grupos/segovia/">Segovia</a></li>
		<li id="menu-item-82752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82752"><a href="https://www.ecologistasenaccion.org/grupos/soria/">Soria</a></li>
		<li id="menu-item-82753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82753"><a href="https://www.ecologistasenaccion.org/grupos/valladolid/">Valladolid</a></li>
		<li id="menu-item-96421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96421"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-y-leon/zamora/">Zamora</a></li>
	</ul>
</li>
	<li id="menu-item-126099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126099"><a href="https://www.ecologistasenaccion.org/federaciones/castilla-la-mancha/">Castilla-La Mancha</a>
	<ul class="sub-menu">
		<li id="menu-item-82755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82755"><a href="https://www.ecologistasenaccion.org/grupos/albacete/">Albacete</a></li>
		<li id="menu-item-82756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82756"><a href="https://www.ecologistasenaccion.org/grupos/ciudad-real/">Ciudad Real</a></li>
		<li id="menu-item-82757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82757"><a href="https://www.ecologistasenaccion.org/grupos/cuenca/">Cuenca</a></li>
		<li id="menu-item-82758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82758"><a href="https://www.ecologistasenaccion.org/grupos/guadalajara/">Guadalajara</a></li>
		<li id="menu-item-82759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82759"><a href="https://www.ecologistasenaccion.org/grupos/toledo/">Toledo</a></li>
	</ul>
</li>
	<li id="menu-item-126100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126100"><a href="https://www.ecologistasenaccion.org/federaciones/catalunya/">Catalunya</a></li>
	<li id="menu-item-126101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126101"><a href="https://www.ecologistasenaccion.org/federaciones/ceuta/">Ceuta</a></li>
	<li id="menu-item-126102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126102"><a href="https://www.ecologistasenaccion.org/federaciones/comunidad-de-madrid/">Comunidad de Madrid</a></li>
	<li id="menu-item-126103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126103"><a href="https://www.ecologistasenaccion.org/federaciones/euskal-herria/">Euskal Herria</a></li>
	<li id="menu-item-126104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126104"><a href="https://www.ecologistasenaccion.org/federaciones/extremadura/">Extremadura</a></li>
	<li id="menu-item-124051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124051"><a href="https://www.ecologistasenaccion.org/federaciones/galiza/">Galiza</a></li>
	<li id="menu-item-126105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126105"><a href="https://www.ecologistasenaccion.org/federaciones/la-rioja/">La Rioja</a></li>
	<li id="menu-item-126106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126106"><a href="https://www.ecologistasenaccion.org/federaciones/melilla/">Melilla</a></li>
	<li id="menu-item-126107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126107"><a href="https://www.ecologistasenaccion.org/federaciones/navarra/">Navarra</a></li>
	<li id="menu-item-126108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126108"><a href="https://www.ecologistasenaccion.org/federaciones/pais-valencia/">País Valencià</a></li>
	<li id="menu-item-126109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126109"><a href="https://www.ecologistasenaccion.org/federaciones/region-murciana/">Región Murciana</a></li>
</ul>
</li>
<li id="menu-item-82874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82874"><a href="#">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-82875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82875"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82876"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/agricultura-ecologica-tema/">Agricultura ecológica</a></li>
		<li id="menu-item-82877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82877"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/agrocombustibles-tema/">Agrocombustibles</a></li>
		<li id="menu-item-82878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82878"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/s-alimentaria-tema/">Soberanía alimentaria</a></li>
		<li id="menu-item-82879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82879"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/agroecologia-grupo-temas/transgenicos-tema/">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82880"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82881"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/decrecimiento-tema/">Decrecimiento</a></li>
		<li id="menu-item-82882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82882"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/paz-tema/">Paz</a></li>
		<li id="menu-item-82883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82883"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/solidaridad-tema/">Solidaridad</a></li>
		<li id="menu-item-82884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82884"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/t-t-i-p-tema/">T.T.I.P.</a></li>
		<li id="menu-item-82885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82885"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/antiglobalizacion-grupo-temas/union-europea-tema/">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82886"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82887"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/biodiversidad-tema/">Biodiversidad</a></li>
		<li id="menu-item-82888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82888"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/caza-tema/">Caza</a></li>
		<li id="menu-item-82889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82889"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/derechos-de-los-animales-tema/">Derechos de los animales</a></li>
		<li id="menu-item-82890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82890"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/desertificacion-tema/">Desertificación</a></li>
		<li id="menu-item-82891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82891"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/introduccion-de-especies-tema/">Especies exóticas invasoras</a></li>
		<li id="menu-item-82892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82892"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/incendios-forestales-tema/">Incendios forestales</a></li>
		<li id="menu-item-82893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82893"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/lince-tema/">Lince</a></li>
		<li id="menu-item-82894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82894"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/lobo-tema/">Lobo</a></li>
		<li id="menu-item-82895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82895"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/montana-tema/">Montaña</a></li>
		<li id="menu-item-82896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82896"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/oso-tema/">Oso</a></li>
		<li id="menu-item-82897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82897"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/parques-nacionales-tema/">Parques Nacionales</a></li>
		<li id="menu-item-82898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82898"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/reforestacion-tag/">Reforestación</a></li>
		<li id="menu-item-82899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82899"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/convervacion-de-la-naturaleza-grupo-temas/veneno-tema/">Veneno</a></li>
	</ul>
</li>
	<li id="menu-item-82900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82900"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/consumo-grupo-temas/">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82901"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/consumo-grupo-temas/dia-sin-compras-tema/">Día sin Compras</a></li>
		<li id="menu-item-82902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82902"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/consumo-grupo-temas/navidad-tema/">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82903"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82904"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/amianto-tema/">Amianto</a></li>
		<li id="menu-item-82905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82905"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/calidad-aire-tema/">Calidad aire</a></li>
		<li id="menu-item-82906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82906"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/contaminacion-tema/">Contaminación</a></li>
		<li id="menu-item-82907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82907"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/electromagnetica-tema/">Electromagnética</a></li>
		<li id="menu-item-82908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82908"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/hormonal-tema/">Hormonal</a></li>
		<li id="menu-item-82909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82909"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/luminica-tema/">Lumínica</a></li>
		<li id="menu-item-82910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82910"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/mercurio-tema/">Mercurio</a></li>
		<li id="menu-item-82911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82911"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/ozono-tema/">Ozono</a></li>
		<li id="menu-item-82912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82912"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/contaminacion-grupo-temas/quimicos-tema/">Químicos</a></li>
	</ul>
</li>
	<li id="menu-item-82913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82913"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/">Energía</a>
	<ul class="sub-menu">
		<li id="menu-item-82914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82914"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/fractura-hidraulica-tema/">Fractura hidráulica</a></li>
		<li id="menu-item-82915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82915"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/nuclear-tema/">Nuclear</a></li>
		<li id="menu-item-82916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82916"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/energia-grupo-temas/termicas-tema/">Térmicas</a></li>
	</ul>
</li>
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82994"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/">Medio marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82995"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/banderas-negras-tema/">Banderas Negras</a></li>
		<li id="menu-item-82996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82996"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/biodiversidad-marina-tema/">Biodiversidad marina</a></li>
		<li id="menu-item-82997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82997"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/costas-tema/">Costas</a></li>
		<li id="menu-item-82998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82998"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/pesca-tema/">Pesca</a></li>
		<li id="menu-item-82999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82999"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/prospecciones-tema/">Prospecciones</a></li>
		<li id="menu-item-83000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83000"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/medio-marino-grupo-temas/velero-tema/">Velero</a></li>
	</ul>
</li>
	<li id="menu-item-83005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83005"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/otros-temas-grupo-temas/">Otros temas</a>
	<ul class="sub-menu">
		<li id="menu-item-83006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83006"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/otros-temas-grupo-temas/premio-atila-territorio/">Premio Atila</a></li>
		<li id="menu-item-83007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83007"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/otros-temas-grupo-temas/querella-barcenas-tema/">Querella Barcenas</a></li>
	</ul>
</li>
	<li id="menu-item-83008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-83008"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/">Por tema</a>
	<ul class="sub-menu">
		<li id="menu-item-83009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83009"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/agroecologia-tema/">Agroecología</a></li>
		<li id="menu-item-83010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83010"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/agua-tema/">Agua</a></li>
		<li id="menu-item-83011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83011"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/antiglobalizacion-tema/">Antiglobalización</a></li>
		<li id="menu-item-83012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83012"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/clima-tema/">Clima</a></li>
		<li id="menu-item-83013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83013"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/consumo-tema/">Consumo</a></li>
		<li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83014"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/educacion-ambiental-tema/">Educación</a></li>
		<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83015"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/energia-tema/">Energía</a></li>
		<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83016"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/juridico-tema/">Jurídico</a></li>
		<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83017"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/medio-marino-tema/">Medio marino</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83018"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/naturaleza-tema/">Naturaleza</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/residuos-tema/">Residuos</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/transporte-tema/">Transporte</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/urbanismo-tema/">Urbanismo</a></li>
	</ul>
</li>
	<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83022"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/">Por territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/andalucia-territorio/">Andalucía</a></li>
		<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83024"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/aragon-territorio/">Aragón</a></li>
		<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/asturias-territorio/">Asturias</a></li>
		<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/canarias-territorio/">Canarias</a></li>
		<li id="menu-item-83027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83027"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/cantabria-territorio/">Cantabria</a></li>
		<li id="menu-item-83028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83028"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/castilla-la-mancha-territorio/">Castilla La Mancha</a></li>
		<li id="menu-item-83029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83029"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/castilla-y-leon-territorio/">Castilla y León</a></li>
		<li id="menu-item-83030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83030"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/catalunya-territorio/">Catalunya</a></li>
		<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/comunidad-de-madrid-territorio/">Comunidad de Madrid</a></li>
		<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/euskal-herria-territorio/">Euskal Herria</a></li>
		<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/extremadura-territorio/">Extremadura</a></li>
		<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-territorio-grupo-territorios/galicia-territorio/">Galicia</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72670"><a href="https://www.ecologistasenaccion.org/publicaciones">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-131214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131214"><a href="https://www.ecologistasenaccion.org/publicaciones/revista/">Revista</a>
	<ul class="sub-menu">
		<li id="menu-item-82593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82593"><a href="https://www.ecologistasenaccion.org/revista/">Revista</a></li>
		<li id="menu-item-131215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131215"><a href="https://www.ecologistasenaccion.org/suplemento-gallipata/">Suplemento Gallipata</a></li>
	</ul>
</li>
	<li id="menu-item-124753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124753"><a href="https://www.ecologistasenaccion.org/editorial/">Editorial</a></li>
	<li id="menu-item-83042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83042"><a href="https://www.ecologistasenaccion.org/publicaciones/informes/">Informes</a></li>
	<li id="menu-item-83043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83043"><a href="https://www.ecologistasenaccion.org/publicaciones/cuadernos/">Cuadernos</a></li>
	<li id="menu-item-83044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83044"><a href="https://www.ecologistasenaccion.org/publicaciones/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-83045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83045"><a href="https://www.ecologistasenaccion.org/publicaciones/folletos/">Folletos</a></li>
	<li id="menu-item-83046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83046"><a href="https://www.ecologistasenaccion.org/publicaciones/ecologistas-tv/">Ecologistas TV</a></li>
	<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83065"><a href="https://www.ecologistasenaccion.org/publicaciones/ecoaudio/">Ecoaudio</a></li>
</ul>
</li>
<li id="menu-item-72671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72671"><a target="_blank" rel="noopener noreferrer" href="https://www.ecologistasenaccion.org/tienda">Tienda</a></li>
<li id="menu-item-110927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110927"><a href="https://www.ecologistasenaccion.org/blog/">Blog</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleccionar página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="bc-div" align="center"><p id="breadcrumbs"><span><span><a href="https://www.ecologistasenaccion.org/">Inicio</a> &gt; <span><a href="https://www.ecologistasenaccion.org/grupos/">Grupos</a> &gt; <span><a href="https://www.ecologistasenaccion.org/grupos/valdemoro/">Valdemoro</a> &gt; <strong class="breadcrumb_last" aria-current="page">Valdemoro permite a una constructora maltratar árboles urbanos</strong></span></span></span></span></p></div>
<div id="main-content">

	<div class="container">



		<div id="content-area" class="clearfix">

        <!--Insertando columna izquierda -->
<div id="columna-izquierda">

<div id="category-name_single"><span class="post-category"><a href="https://www.ecologistasenaccion.org/grupos/valdemoro/">Valdemoro</a></span>&nbsp;/</div>
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
																	</div>
<!--Introduce Extracto de WP -->
<div class="descriptif-spip">
<div class="comilla-descriptif">&#8220;</div>
La ausencia de medidas protectoras ocasiona a acacias y plátanos de sombra desgarros, perforaciones y roturas de ramaje.</div>


<!--FIN Introduce Extracto de WP -->



              </div>
                        <!--FIN Insertando columna izquierda -->

			<div class="et_pb_extra_column_main">

																<article id="post-153501" class="module single-post-module post-153501 post type-post status-publish format-standard has-post-thumbnail hentry category-naturaleza-tema category-valdemoro et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Valdemoro permite a una constructora maltratar árboles urbanos</h1>
								<div class="post-meta">
									<span class="updated">13/10/2020</span> | <a href="https://www.ecologistasenaccion.org/temas-y-lugares/por-tema-grupo-temas/naturaleza-tema/" rel="tag">Naturaleza (tema)</a>, <a href="https://www.ecologistasenaccion.org/grupos/valdemoro/" rel="tag">Valdemoro</a><!--Introduce Traducciones de Spip -->
<!--FIN Introduce Traducciones de Spip -->

								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ecologistasenaccion.org/153501/valdemoro-permite-a-una-constructora-maltratar-arboles-urbanos/" title="Valdemoro permite a una constructora maltratar árboles urbanos" class="featured-image">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2-1000x640.jpg" alt="Valdemoro permite a una constructora maltratar árboles urbanos" />
			</a>							</div>
							
														
							<div class="post-wrap">
                            <!--Introduce Extracto de WP -->
<div class="descriptif-spip-2">
<div class="comilla-descriptif">&#8220;</div>
La ausencia de medidas protectoras ocasiona a acacias y plátanos de sombra desgarros, perforaciones y roturas de ramaje.</div>


<!--FIN Introduce Extracto de WP -->

															<div class="post-content entry-content">
                                <!--Introduce Agenda de Spip -->
<!--FIN Introduce Agenda de Spip -->
									<ul>
<li><strong>La ausencia de medidas protectoras ocasiona a acacias y plátanos de sombra desgarros, perforaciones y roturas de ramaje.</strong></li>
<li><strong>La empresa cubre de forma chapucera solo un tercio de los árboles tras la denuncia.</strong></li>
<li><strong>Cuatro meses después, los responsables municipales siguen sin obligar a los infractores a protegerlos ni se dignan a responder a la asociación denunciante.</strong></li>
</ul>
<p>Ecologistas en Acción-Espartal de Valdemoro dirigió en junio un escrito a alcaldía en el que denunciaba la falta de medidas de protección del arbolado afectado por las obras de la constructora ALZA para la promoción de viviendas Residencial América, en la Avenida de Hispanoamérica y calles adyacentes.</p>
<p>Tanto la conocida como Ley del Arbolado de la Comunidad de Madrid como el Plan de Conservación y Fomento del Arbolado Urbano de Valdemoro obligan a proteger antes del comienzo de obras los troncos de los árboles en una altura no inferior a los tres metros desde el suelo con tablones, protectores metálicos, aislamientos, etc. a fin de evitar cualquier deterioro o daño.</p>
<p>Muy lejos de ello, esta empresa -que irónicamente luce un motivo vegetal en su logotipo- dispuso a su antojo de los árboles, aprovechándolos como soporte para balizar el perímetro de obra y fijando incluso cordajes de alambre a sus troncos. El resultado no podía ser otro que el de provocar graves daños a acacias y plátanos de sombra en forma de desgarros de corteza, perforaciones y roturas de ramaje.</p>
<p>Semanas después de la denuncia pudo comprobarse que solo 10 de los 26 árboles afectados eran toscamente revestidos con plástico corrugado, a una altura visiblemente inferior a los tres metros mínimos que exige la normativa.</p>
<p>De este modo, la constructora –que en unas semanas dará por concluidas las obras– decide burlarse de nuevo de las normas que amparan al arbolado de nuestra ciudad y de los propios responsables de hacerlas cumplir.   Ecologistas en Acción considera inaceptable que estos asistan impasibles a estas escandalosas infracciones sobre los árboles de nuestra ciudad. Una actitud que solo cabe explicar por una voluntad de anteponer los intereses de las empresas privadas a los de la ciudadanía. De hecho, ALZA continua manipulando estos días voluminosos contenedores a escasos centímetros de los desprotegidos troncos de los árboles, ignorando por completo el apercibimiento municipal, caso de que este realmente se haya producido.</p>
<p>Ecologistas en Acción-Espartal de Valdemoro exige al alcalde Sergio Parra la respuesta escrita que lleva demorando ya casi cuatro meses, al tiempo que insta al regidor a ordenar de una vez la total y adecuada protección de los árboles por parte de esta empresa, para la que han solicitado la imposición de las correspondientes sanciones.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-153501 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.ecologistasenaccion.org/2020-10-13-arboles-danados-av-hispanoamerica-4/'><img width="300" height="400" src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-4-300x400.jpg" class="attachment-medium size-medium" alt="Acacia dañada con cobertura de plástico por debajo de los 2 metros" loading="lazy" aria-describedby="gallery-1-153518" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-4-300x400.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-4-610x813.jpg 610w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-4.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-153518'>
				Acacia dañada con cobertura de plástico por debajo de los 2 metros
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.ecologistasenaccion.org/2020-10-13-arboles-danados-av-hispanoamerica-1/'><img width="300" height="400" src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-1-300x400.jpg" class="attachment-medium size-medium" alt="Acacia con daños en la corteza ocasionados por las obras" loading="lazy" aria-describedby="gallery-1-153515" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-1-300x400.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-1-610x813.jpg 610w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-1.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-153515'>
				Acacia con daños en la corteza ocasionados por las obras
				</dd></dl><br style="clear: both" />
		</div>


		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-153501 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ecologistasenaccion.org/2020-10-13-arboles-danados-av-hispanoamerica-2/'><img width="300" height="225" src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2-300x225.jpg" class="attachment-medium size-medium" alt="Contenedores de obra a escasos centímetros de los árboles" loading="lazy" aria-describedby="gallery-2-153516" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2-300x225.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2-768x576.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2-610x458.jpg 610w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-153516'>
				Contenedores de obra a escasos centímetros de los árboles
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.ecologistasenaccion.org/2020-10-13-arboles-danados-av-hispanoamerica-3/'><img width="300" height="225" src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-3-300x225.jpg" class="attachment-medium size-medium" alt="Árboles sin protección" loading="lazy" aria-describedby="gallery-2-153517" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-3-300x225.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-3-768x576.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-3-610x458.jpg 610w, https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-3.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-153517'>
				Árboles sin protección junto a los contenedores
				</dd></dl><br style="clear: both" />
		</div>

<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_6col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecologistasenaccion.org%2F153501%2Fvaldemoro-permite-a-una-constructora-maltratar-arboles-urbanos%2F&#038;t=Valdemoro%20permite%20a%20una%20constructora%20maltratar%20%C3%A1rboles%20urbanos" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="153501" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Valdemoro%20permite%20a%20una%20constructora%20maltratar%20%C3%A1rboles%20urbanos&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F153501%2Fvaldemoro-permite-a-una-constructora-maltratar-arboles-urbanos%2F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="153501" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F153501%2Fvaldemoro-permite-a-una-constructora-maltratar-arboles-urbanos%2F&#038;title=Valdemoro%20permite%20a%20una%20constructora%20maltratar%20%C3%A1rboles%20urbanos" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="153501" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.ecologistasenaccion.org%2F153501%2Fvaldemoro-permite-a-una-constructora-maltratar-arboles-urbanos%2F&#038;t=Valdemoro%20permite%20a%20una%20constructora%20maltratar%20%C3%A1rboles%20urbanos" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="tumblr" data-post_id="153501" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="153501" data-social_type="like" data-location="inline">
										<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>0</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>																	</div>
							

                            <!--Introduce PS de Spip -->
                    <!--FIN Introduce PS de Spip -->


<!--Introduce Adjuntos de Spip -->
                    <!--FIN Introduce PS de Spip -->

<!-- Muestra listado de entradas relacionadas con el plugin custom related posts -->
<h3 class="crp-list-title">Contenidos relacionados</h3><p>No se ha encontrado ninguno</p>
							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ecologistasenaccion.org/153456/solicitan-la-expropiacion-del-pinar-de-los-belgas-y-su-inclusion-en-el-parque-nacional-de-guadarrama/" rel="prev"><span class="button">Anterior</span> <span class="title">Solicitan la expropiación del Pinar de los Belgas y su inclusión en el Parque Nacional de Guadarrama</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						

				
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Últimas noticias</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ecologistasenaccion.org/153501/valdemoro-permite-a-una-constructora-maltratar-arboles-urbanos/" title="Valdemoro permite a una constructora maltratar árboles urbanos" class="widget_list_thumbnail">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/2020-10-13-Arboles-danados-Av.Hispanoamerica-2-150x150.jpg" alt="Valdemoro permite a una constructora maltratar árboles urbanos" />
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153501/valdemoro-permite-a-una-constructora-maltratar-arboles-urbanos/" class="title">Valdemoro permite a una constructora maltratar árboles urbanos</a>
										<div class="post-meta">
						<span class="updated">13/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153456/solicitan-la-expropiacion-del-pinar-de-los-belgas-y-su-inclusion-en-el-parque-nacional-de-guadarrama/" title="Solicitan la expropiación del Pinar de los Belgas y su inclusión en el Parque Nacional de Guadarrama" class="widget_list_thumbnail">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/Puente-Angostura-150x150.jpg" alt="Solicitan la expropiación del Pinar de los Belgas y su inclusión en el Parque Nacional de Guadarrama" />
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153456/solicitan-la-expropiacion-del-pinar-de-los-belgas-y-su-inclusion-en-el-parque-nacional-de-guadarrama/" class="title">Solicitan la expropiación del Pinar de los Belgas y su inclusión en el Parque Nacional de Guadarrama</a>
										<div class="post-meta">
						<span class="updated">13/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153460/extraen-arena-de-un-navazo-destruyendo-un-camino-publico-de-mas-de-100-anos/" title="Extraen arena de un navazo, destruyendo un camino público de más de 100 años" class="widget_list_thumbnail">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/Extraccion-de-aridos-150x150.jpeg" alt="Extraen arena de un navazo, destruyendo un camino público de más de 100 años" />
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153460/extraen-arena-de-un-navazo-destruyendo-un-camino-publico-de-mas-de-100-anos/" class="title">Extraen arena de un navazo, destruyendo un camino público de más de 100 años</a>
										<div class="post-meta">
						<span class="updated">12/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153438/video-las-marismas-de-trebujena-estan-en-riesgo-de-urbanizacion/" title="[Vídeo] Las marismas de Trebujena están en riesgo de urbanización" class="widget_list_thumbnail" style="background-color:#db509f">
				<img src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="[Vídeo] Las marismas de Trebujena están en riesgo de urbanización"  style="background-color:#db509f"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153438/video-las-marismas-de-trebujena-estan-en-riesgo-de-urbanizacion/" class="title">[Vídeo] Las marismas de Trebujena están en riesgo de urbanización</a>
										<div class="post-meta">
						<span class="updated">12/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153445/una-propuesta-de-desarrollo-rural-para-el-alto-najerilla/" title="Una propuesta de desarrollo rural para el “Alto Najerilla”" class="widget_list_thumbnail" style="background-color:#db509f">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/ganado-vacuno1-150x150.jpg" alt="Una propuesta de desarrollo rural para el “Alto Najerilla”"  style="background-color:#db509f"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153445/una-propuesta-de-desarrollo-rural-para-el-alto-najerilla/" class="title">Una propuesta de desarrollo rural para el “Alto Najerilla”</a>
										<div class="post-meta">
						<span class="updated">12/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153492/recogen-130-litros-de-desechos-en-el-espigon-de-poniente-en-la-linea/" title="Recogen 130 litros de desechos en el espigón de poniente en La Línea" class="widget_list_thumbnail" style="background-color:#db509f">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/Poniente-La-Linea-150x150.jpg" alt="Recogen 130 litros de desechos en el espigón de poniente en La Línea"  style="background-color:#db509f"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153492/recogen-130-litros-de-desechos-en-el-espigon-de-poniente-en-la-linea/" class="title">Recogen 130 litros de desechos en el espigón de poniente en La Línea</a>
										<div class="post-meta">
						<span class="updated">11/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153418/no-a-la-macroplanta-de-compostaje-de-estiercol-en-torremendo-orihuela-en-el-entorno-de-la-sierra-escalona/" title="No a la macroplanta de compostaje de estiércol en Torremendo (Orihuela), en el entorno de la Sierra Escalona" class="widget_list_thumbnail" style="background-color:#db509f">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/Torremendo-150x150.png" alt="No a la macroplanta de compostaje de estiércol en Torremendo (Orihuela), en el entorno de la Sierra Escalona"  style="background-color:#db509f"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153418/no-a-la-macroplanta-de-compostaje-de-estiercol-en-torremendo-orihuela-en-el-entorno-de-la-sierra-escalona/" class="title">No a la macroplanta de compostaje de estiércol en Torremendo (Orihuela), en el entorno de la Sierra Escalona</a>
										<div class="post-meta">
						<span class="updated">11/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153423/moratoria-inmediata-para-el-anillo-central-de-asturies/" title="Moratoria inmediata para el “Anillo Central de Asturies”" class="widget_list_thumbnail" style="background-color:#db509f">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/10/IMG_1404-150x150.jpg" alt="Moratoria inmediata para el “Anillo Central de Asturies”"  style="background-color:#db509f"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153423/moratoria-inmediata-para-el-anillo-central-de-asturies/" class="title">Moratoria inmediata para el “Anillo Central de Asturies”</a>
										<div class="post-meta">
						<span class="updated">11/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/152517/piden-aclaraciones-sobre-la-retirada-de-uralita-en-marques-de-celada/" title="Piden aclaraciones sobre la retirada de uralita en Marqués de Celada" class="widget_list_thumbnail" style="background-color:#db509f">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2020/09/uralita-amianto-asbesto-150x150.jpg" alt="Piden aclaraciones sobre la retirada de uralita en Marqués de Celada"  style="background-color:#db509f"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/152517/piden-aclaraciones-sobre-la-retirada-de-uralita-en-marques-de-celada/" class="title">Piden aclaraciones sobre la retirada de uralita en Marqués de Celada</a>
										<div class="post-meta">
						<span class="updated">9/10/2020</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/153295/las-aguas-subterraneas-del-pn-sierra-de-grazalema-tambien-estan-contaminadas-por-glifosato/" title="Las aguas subterráneas del PN Sierra de Grazalema también están contaminadas por glifosato" class="widget_list_thumbnail" style="background-color:#8bd623">
				<img src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="Las aguas subterráneas del PN Sierra de Grazalema también están contaminadas por glifosato"  style="background-color:#8bd623"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/153295/las-aguas-subterraneas-del-pn-sierra-de-grazalema-tambien-estan-contaminadas-por-glifosato/" class="title">Las aguas subterráneas del PN Sierra de Grazalema también están contaminadas por glifosato</a>
										<div class="post-meta">
						<span class="updated">9/10/2020</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="media_image-1" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Asociate</h4><a href="https://www.ecologistasenaccion.org/?page_id=71459"><img width="1298" height="972" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo.jpg" class="image wp-image-87628  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo.jpg 1298w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-300x225.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-768x575.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-1024x767.jpg 1024w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-1080x809.jpg 1080w" sizes="(max-width: 1298px) 100vw, 1298px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Formación on-line</h4><a href="https://www.ecologistasenaccion.org/?p=17612"><img width="300" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-300x300.jpg" class="image wp-image-87629  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-300x300.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-150x150.jpg 150w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-768x768.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-440x440.jpg 440w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Libros en Acción</h4><a href="https://www.ecologistasenaccion.org/editorial/"><img width="300" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-300x300.jpg" class="image wp-image-87626  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-300x300.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-150x150.jpg 150w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-768x768.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-440x440.jpg 440w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
        	</div> <!-- .container -->

</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ACERCA DE</h4><div class="menu-acerca-de-menu-footer-1-container"><ul id="menu-acerca-de-menu-footer-1" class="menu"><li id="menu-item-72682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72682"><a href="https://www.ecologistasenaccion.org/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-72681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72681"><a href="https://www.ecologistasenaccion.org/principios-ideologicos/">Principios ideológicos</a></li>
<li id="menu-item-72684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72684"><a href="https://www.ecologistasenaccion.org/quienes-somos/programa-ambiental-de-ecologistas-en-accion/">Programa ambiental de Ecologistas en Acción</a></li>
<li id="menu-item-72683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72683"><a href="https://www.ecologistasenaccion.org/quienes-somos/contacto-2/">Contacto</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ÁMBITOS</h4><div class="menu-ambitos-menu-footer-3-container"><ul id="menu-ambitos-menu-footer-3" class="menu"><li id="menu-item-72689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72689"><a href="https://www.ecologistasenaccion.org/areas/">Áreas</a></li>
<li id="menu-item-72690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72690"><a href="https://www.ecologistasenaccion.org/territorios/">Federaciones</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">PARTICIPA</h4><div class="menu-participa-menu-footer-2-container"><ul id="menu-participa-menu-footer-2" class="menu"><li id="menu-item-72685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72685"><a href="https://www.ecologistasenaccion.org/participa/asociate/">Asóciate</a></li>
<li id="menu-item-72686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72686"><a href="https://www.ecologistasenaccion.org/participa/activistas-voluntarios/">Activistas voluntarios</a></li>
<li id="menu-item-72687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72687"><a href="https://www.ecologistasenaccion.org/participa/haz-una-donacion/">Haz una donación</a></li>
<li id="menu-item-72688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72688"><a href="https://www.ecologistasenaccion.org/revista/suscribete-la-revista/">Suscríbete a la Revista</a></li>
<li id="menu-item-96423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96423"><a href="https://www.ecologistasenaccion.org/participa/filtrala/">Fíltrala</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">QUIOSCO</h4><div class="menu-quiosco-menu-footer-4-container"><ul id="menu-quiosco-menu-footer-4" class="menu"><li id="menu-item-72691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72691"><a href="https://www.ecologistasenaccion.org/revista/">Revista</a></li>
<li id="menu-item-72692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72692"><a target="_blank" rel="noopener noreferrer" href="https://www.ecologistasenaccion.org/tienda">Tienda</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">REDES SOCIALES</h4>			<div class="textwidget"><p>¿Quieres seguir la actividad de Ecologistas en Acción y participar en nuestras campañas? ¡Únete a nuestro <a href="https://t.me/ecologistas" target="_blank" rel="noopener noreferrer">canal de Telegram</a>!</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-1" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div style="font-size: 25px;"><a href="/wp-admin">Administración</a> | <a href="https://www.ecologistasenaccion.org/correoweb">Correo web</a></div></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.ecologistasenaccion.org/sitio_desnuclearizado"> <img class="aligncenter" style="border: 0;" src="https://www.ecologistasenaccion.org/sitio_desnuclearizado/img/banner_cas_230x30.png" alt="Sitio desnuclearizado" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.ecologistasenaccion.org/?page_id=96971"><strong>Aviso Legal</strong></a> | <strong><a href="https://www.ecologistasenaccion.org/?page_id=96969">Politica Privacidad</a></strong> | <strong><a href="https://www.ecologistasenaccion.org/quienes-somos/estructura-e-informacion-economica/">Transparencia</a></strong></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info" align="center">
				<img src="https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/images/logoEA-footer.png" />
				<br />
licencia creative commons <a href="http://creativecommons.org/licenses/by/2.5/es/" target="_blank" title="CC BY">CC BY</a><br />
<div style="display: none;">Diseno y desarrollo <a href="http://www.freepress.coop" target="_blank" title="Freepress S. Coop. Mad.">Freepress S. Coop. Mad.</a></div></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="display:none;">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="https://www.ecologistasenaccion.org/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																				<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Volver arriba" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117511605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117511605-1');
</script>
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/js/idle-timer.min.js' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.ecologistasenaccion.org\/153501\/valdemoro-permite-a-una-constructora-maltratar-arboles-urbanos\/","stats_nonce":"4fe46ec321","share_counts":"da7230c9d1","follow_counts":"4c4346cf6a","total_counts":"aa27a857a5","media_single":"cd595b711a","media_total":"7110d90840","generate_all_window_nonce":"d434ae01bc","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/js/custom.js' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/smoothscroll.js' id='smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","your_rating":"Tu clasificaci\u00f3n:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d art\u00edculos en el carrito","item_count":"%d Item","items_count":" %d art\u00edculos","rating_nonce":"ce63d91fa2","timeline_nonce":"bf5527ec8a","blog_feed_nonce":"9bc4520764","error":"Hubo un problema, por favor intente de nuevo.","contact_error_name_required":"El campo de nombre no puede estar vac\u00edo.","contact_error_email_required":"El campo de correo electr\u00f3nico no puede estar vac\u00edo.","contact_error_email_invalid":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/scripts.js' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/jquery.raty.js' id='raty-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-extra'>
/* <![CDATA[ */
var ASP = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/uploads\/asp_upload\/","css_basic_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"0G6fV2","version":"5008","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","debug":"","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-sb.min.js' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js' id='simcal-qtip-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js' id='simcal-fullcal-moment-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js' id='simcal-moment-timezone-js'></script>
<script type='text/javascript' id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"6b50038b67","locale":"es_ES","text_dir":"ltr","months":{"full":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"]},"days":{"full":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js' id='simcal-default-calendar-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"da4a40330b","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"d659147b56","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"153501","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js' id='simplecalendar-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
 
</body>
</html>
<!-- Dynamic page generated in 1.027 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-14 04:13:17 -->

<!-- Compression = gzip -->