﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.ecologistasenaccion.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ecologistasenaccion.org';var et_post_id='100639';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Iberdrola pretende reabrir el canal de la muerte de Olba &bull; Ecologistas en Acción</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ecologistasenaccion.org/?p=100639" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iberdrola pretende reabrir el canal de la muerte de Olba &bull; Ecologistas en Acción" />
<meta property="og:description" content="Durante estos dos años de parón se ha recuperado gran parte de la biodiversidad del río, por lo que ahora las reivindicaciones se centran en la total paralización de reanudación del proyecto previsto para 2018." />
<meta property="og:url" content="https://www.ecologistasenaccion.org/?p=100639" />
<meta property="og:site_name" content="Ecologistas en Acción" />
<meta property="article:publisher" content="https://www.facebook.com/Ecologistas.en.Accion" />
<meta property="article:section" content="Teruel" />
<meta property="article:published_time" content="2018-07-01T10:30:00+02:00" />
<meta property="article:modified_time" content="2018-07-01T19:17:00+02:00" />
<meta property="og:updated_time" content="2018-07-01T19:17:00+02:00" />
<meta property="og:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2018/07/tunel-agua-gudar.jpg" />
<meta property="og:image:secure_url" content="https://www.ecologistasenaccion.org/wp-content/uploads/2018/07/tunel-agua-gudar.jpg" />
<meta property="og:image:width" content="1025" />
<meta property="og:image:height" content="595" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Durante estos dos años de parón se ha recuperado gran parte de la biodiversidad del río, por lo que ahora las reivindicaciones se centran en la total paralización de reanudación del proyecto previsto para 2018." />
<meta name="twitter:title" content="Iberdrola pretende reabrir el canal de la muerte de Olba &bull; Ecologistas en Acción" />
<meta name="twitter:site" content="@Ecologistas" />
<meta name="twitter:image" content="https://www.ecologistasenaccion.org/wp-content/uploads/2018/07/tunel-agua-gudar.jpg" />
<meta name="twitter:creator" content="@Ecologistas" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ecologistasenaccion.org\/","sameAs":["https:\/\/www.facebook.com\/Ecologistas.en.Accion","https:\/\/www.instagram.com\/ecologistas\/","https:\/\/www.youtube.com\/user\/ecologistasenaccion","http:\/\/www.flickr.com\/photos\/ecologistasenaccion\/","https:\/\/twitter.com\/Ecologistas"],"@id":"https:\/\/www.ecologistasenaccion.org\/#organization","name":"Ecologistas en Acci\u00f3n","logo":"https:\/\/www.ecologistasenaccion.org\/wp-content\/uploads\/2018\/04\/eea-img-destacada.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.ecologistasenaccion.org\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.ecologistasenaccion.org\/?cat=2113","name":"Grupos"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.ecologistasenaccion.org\/?cat=119","name":"Teruel"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.ecologistasenaccion.org\/?p=100639","name":"Iberdrola pretende reabrir el canal de la muerte de Olba"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; Feed" href="https://www.ecologistasenaccion.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Ecologistas en Acción &raquo; RSS de los comentarios" href="https://www.ecologistasenaccion.org/?feed=comments-rss2" />
<link rel="alternate" type="text/calendar" title="Ecologistas en Acción &raquo; iCal Feed" href="https://www.ecologistasenaccion.org?post_type=tribe_events&#038;ical=1" />
<meta content="EcologistasEXTRA v.1.0" name="generator"/><link rel='stylesheet' id='db121_socicons-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://www.ecologistasenaccion.org/wp-content/uploads/wtfdivi/wp_head.css' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_merged-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarouselmerged.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_dynamic_css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/css/supercarousel.dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/style.dev.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='//www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='//www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//www.ecologistasenaccion.org/wp-content/uploads/asp_upload/style.instances.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPT+Sans+Narrow%3Aregular%2C700%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ecologistasenaccion.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/supercarousel/public/js/supercarouselmerged.js'></script>
<link rel='https://api.w.org/' href='https://www.ecologistasenaccion.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ecologistasenaccion.org/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.ecologistasenaccion.org/?p=100639' />
<link rel="alternate" type="application/json+oembed" href="https://www.ecologistasenaccion.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ecologistasenaccion.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639&#038;format=xml" />
<style>
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}
</style>
<style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ecologistasenaccion.org"><link rel="https://theeventscalendar.com/" href="https://www.ecologistasenaccion.org/index.php?rest_route=/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li i, .et_monarch .et_social_inline li { background: #008b3b; } .et_monarch .et_social_inline .et_social_circle .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_inline .et_social_rectangle .et_social_icons_container li:hover { background: #b7b7b7 !important; } .et_monarch .et_social_inline .et_social_icons_container li i, .et_monarch .et_social_inline .et_social_count, .et_monarch .et_social_inline .et_social_networkname { color: #ffffff; } .et_monarch .et_social_inline .et_social_icons_container li:hover i, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_inline .et_social_icons_container li:hover .et_social_networkname { color: #ffffff !important; } 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/favicon-ecoa.png" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            <script>
function traduce() {
var str = document.getElementById('tribe-events').innerHTML; 
str = str.replace(/Keyword/g, 'palabra clave');
str = str.replace(/Eventos for/g, 'Eventos de');
str = str.replace(/Export Events/g, 'Exportar eventos');
str = str.replace(/All Eventos/g, 'Todos los eventos');
str = str.replace(/Previous Day/g, 'Día anterior');
str = str.replace(/Next Day/g, 'Día siguiente');
str = str.replace(/Relacionados Eventos/g, 'Eventos relacionados');
str = str.replace(/No eventos scheduled for/g, 'No hay eventos programados para');
str = str.replace(/Please try another day./g, '');
str = str.replace(/View All/g, 'Ver los');
str = str.replace(/There were no results found for/g, 'No hay resultados para');
str = str.replace(/this month/g, 'este mes');
str = str.replace(/Try searching next month/g, 'Intente la busqueda en otro mes');
document.getElementById('tribe-events').innerHTML = str;
}
window.onload = function() {traduce();};
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117511605-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ecologistasenaccion.org/wp-content/cache/et/global/et-extra-customizer-global-15306061164526.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">
    #wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu { background: #15232d;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before, #wpadminbar .ab-item:before { color: #ffffff }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #ffffff; font-size:13px !important }

#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#003818; color:#ffffff}
#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover, #wpadminbar #wp-admin-bar-user-info .display-name, #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default li:hover span.ab-label  {color:#ffffff}
#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#ffffff}
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#003818;}

#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item { color: #ffffff;}
#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover { color: #008b3b;}

    div#wpadminbar li#wp-admin-bar-alter_admin_title {
        background-color: #15232d;
        }

.quicklinks li.alter_admin_title { width: 200px !important; }
.quicklinks li.alter_admin_title a{ margin-left:20px !important; outline:none; border:none;}
.quicklinks li.alter_admin_title a, .quicklinks li.alter_admin_title a:hover, .quicklinks li.alter_admin_title a:focus {
    background:url(https://www.ecologistasenaccion.org/wp-content/uploads/2018/04/logo-admin-ecologistas.png) left 0px no-repeat !important; text-indent:-9999px !important; width: auto; background-size: contain !important;
}
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; border: none; }
#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input { -webkit-box-shadow: none !important;	-moz-box-shadow: none !important;box-shadow: none !important;}
		</style>
		</head>
<body class="post-template-default single single-post postid-100639 single-format-standard desktop tribe-no-js et_monarch et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_scaleInCenter with_sidebar with_sidebar_right et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-72672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72672"><a href="https://www.ecologistasenaccion.org/?page_id=46828">¿Quiénes somos?</a></li>
<li id="menu-item-72673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72673"><a href="https://www.ecologistasenaccion.org/?page_id=71459">Asóciate</a></li>
<li id="menu-item-72674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72674"><a href="https://www.ecologistasenaccion.org?page_id=83359">Participa</a>
<ul class="sub-menu">
	<li id="menu-item-72677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72677"><a href="https://www.ecologistasenaccion.org/?page_id=71459">Asóciate</a></li>
	<li id="menu-item-72678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72678"><a href="https://www.ecologistasenaccion.org/?page_id=47751">Activistas voluntarios</a></li>
	<li id="menu-item-72679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72679"><a href="https://www.ecologistasenaccion.org/?page_id=47754">Haz una donación</a></li>
	<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://www.ecologistasenaccion.org/?page_id=71510">Suscríbete a la Revista</a></li>
</ul>
</li>
<li id="menu-item-84832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84832"><a href="https://www.ecologistasenaccion.org/?post_type=tribe_events">Agenda</a></li>
<li id="menu-item-72675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72675"><a href="https://www.ecologistasenaccion.org/?page_id=71615">Directorio</a></li>
<li id="menu-item-72676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72676"><a href="https://www.ecologistasenaccion.org/?page_id=71486">FAQ</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/110487030287659186535" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon rss">
									<a href="#" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																														<li class="et-extra-social-icon flickr">
									<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
								</li>
																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Buscar	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='Buscar...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <p class='showmore'>
            <a class='asp_showmore'>Ir a la página de resultados ... <span></span></a>
        </p>
            
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-scale-ripple-multiple">
            
                <div></div>
                
                <div></div>
                
                <div></div>
                            </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="100639">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	

            <div class='asp_select_label asp_select_single'>
        <select
            aria-label="Generic fields"
            name="asp_gen[]">
                    <option value="exact" class="asp_option"
                >
                Exact matches only            </option>
                    <option value="title" class="asp_option"
                selected='selected'>
                Search in title            </option>
                    <option value="content" class="asp_option"
                selected='selected'>
                Search in content            </option>
                    <option value="excerpt" class="asp_option"
                selected='selected'>
                Search in excerpt            </option>
                    <option value="comments" class="asp_option"
                >
                Search in comments            </option>
                </select>
        </div>
        </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="post"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
        <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="page"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ecologistasenaccion.org/" data-fixed-height="51">
							<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2017/11/logo-EA-1.png" alt="Ecologistas en Acción" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-72666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72666"><a href="https://www.ecologistasenaccion.org">INICIO</a></li>
<li id="menu-item-72665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72665"><a href="https://www.ecologistasenaccion.org/?cat=8">Áreas de acción</a>
<ul class="sub-menu">
	<li id="menu-item-82807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82807"><a href="https://www.ecologistasenaccion.org/?cat=191">Confederación</a></li>
	<li id="menu-item-82808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82808"><a href="https://www.ecologistasenaccion.org/?cat=23">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82810"><a href="https://www.ecologistasenaccion.org/?cat=393">Agrocombustibles</a></li>
		<li id="menu-item-82811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82811"><a href="https://www.ecologistasenaccion.org/?cat=203">Macrogranjas</a></li>
		<li id="menu-item-82812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82812"><a href="https://www.ecologistasenaccion.org/?cat=277">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://www.ecologistasenaccion.org/?cat=3">Agua</a></li>
	<li id="menu-item-82814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82814"><a href="https://www.ecologistasenaccion.org/?cat=69">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82815"><a href="https://www.ecologistasenaccion.org/?cat=70">Paz</a></li>
		<li id="menu-item-82816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82816"><a href="https://www.ecologistasenaccion.org/?cat=71">Solidaridad</a></li>
		<li id="menu-item-82817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82817"><a href="https://www.ecologistasenaccion.org/?cat=217">Deuda ecológica</a></li>
		<li id="menu-item-82818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82818"><a href="https://www.ecologistasenaccion.org/?cat=218">Movimientos sociales</a></li>
		<li id="menu-item-82819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82819"><a href="https://www.ecologistasenaccion.org/?cat=216">OMC, BM y FMI</a></li>
		<li id="menu-item-82820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82820"><a href="https://www.ecologistasenaccion.org/?cat=221">Transnacionales</a></li>
		<li id="menu-item-82821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82821"><a href="https://www.ecologistasenaccion.org/?cat=261">TTIP</a></li>
		<li id="menu-item-82822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82822"><a href="https://www.ecologistasenaccion.org/?cat=153">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82823"><a href="https://www.ecologistasenaccion.org/?cat=145">Cambio climático</a>
	<ul class="sub-menu">
		<li id="menu-item-82824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82824"><a href="https://www.ecologistasenaccion.org/?cat=194">Qué es el cambio climático</a></li>
		<li id="menu-item-82825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82825"><a href="https://www.ecologistasenaccion.org/?cat=361">Campañas</a></li>
		<li id="menu-item-82826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82826"><a href="https://www.ecologistasenaccion.org/?cat=149">Cumbres del Clima</a></li>
	</ul>
</li>
	<li id="menu-item-82827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82827"><a href="https://www.ecologistasenaccion.org/?cat=161">Comisión Jurídica</a>
	<ul class="sub-menu">
		<li id="menu-item-82828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82828"><a href="https://www.ecologistasenaccion.org/?cat=214">Convenio de Aarhus</a></li>
		<li id="menu-item-82829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82829"><a href="https://www.ecologistasenaccion.org/?cat=475">Querella Bárcenas</a></li>
	</ul>
</li>
	<li id="menu-item-82830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82830"><a href="https://www.ecologistasenaccion.org/?cat=1">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82831"><a href="https://www.ecologistasenaccion.org/?cat=267">Biodiversidad</a></li>
		<li id="menu-item-82832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82832"><a href="https://www.ecologistasenaccion.org/?cat=327">Bosques</a></li>
		<li id="menu-item-82833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82833"><a href="https://www.ecologistasenaccion.org/?cat=58">Conservación de especies</a></li>
		<li id="menu-item-82834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82834"><a href="https://www.ecologistasenaccion.org/?cat=61">Derechos de los animales</a></li>
		<li id="menu-item-82835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82835"><a href="https://www.ecologistasenaccion.org/?cat=257">Desertificación</a></li>
		<li id="menu-item-82836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82836"><a href="https://www.ecologistasenaccion.org/?cat=59">Espacios naturales</a></li>
		<li id="menu-item-82837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82837"><a href="https://www.ecologistasenaccion.org/?cat=260">Especies exóticas invasoras</a></li>
		<li id="menu-item-82838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82838"><a href="https://www.ecologistasenaccion.org/?cat=57">Vías pecuarias</a></li>
	</ul>
</li>
	<li id="menu-item-82839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82839"><a href="https://www.ecologistasenaccion.org/?cat=202">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://www.ecologistasenaccion.org/?cat=281">¿Consumimos felicidad?</a></li>
		<li id="menu-item-82844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82844"><a href="https://www.ecologistasenaccion.org/?cat=428">Ingenios de Producción Colectiva</a></li>
		<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://www.ecologistasenaccion.org/?cat=262">Día sin Compras</a></li>
		<li id="menu-item-82842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82842"><a href="https://www.ecologistasenaccion.org/?cat=414">Premios Sombra</a></li>
		<li id="menu-item-82841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82841"><a href="https://www.ecologistasenaccion.org/?cat=280">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82845"><a href="https://www.ecologistasenaccion.org/?cat=5">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82846"><a href="https://www.ecologistasenaccion.org/?cat=432">Atmosférica</a></li>
		<li id="menu-item-82848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82848"><a href="https://www.ecologistasenaccion.org/?cat=132">Electromagnética</a></li>
		<li id="menu-item-82849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82849"><a href="https://www.ecologistasenaccion.org/?cat=179">Hormonal</a></li>
		<li id="menu-item-82850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82850"><a href="https://www.ecologistasenaccion.org/?cat=186">Lumínica</a></li>
		<li id="menu-item-82851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82851"><a href="https://www.ecologistasenaccion.org/?cat=182">Amianto</a></li>
		<li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a href="https://www.ecologistasenaccion.org/?cat=273">Glifosato</a></li>
		<li id="menu-item-88388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88388"><a href="https://www.ecologistasenaccion.org/?cat=484">Lindano</a></li>
		<li id="menu-item-82853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82853"><a href="https://www.ecologistasenaccion.org/?cat=133">Mercurio</a></li>
		<li id="menu-item-90978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90978"><a href="https://www.ecologistasenaccion.org/?cat=2216">Minería</a></li>
		<li id="menu-item-82854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82854"><a href="https://www.ecologistasenaccion.org/?cat=185">REACH</a></li>
	</ul>
</li>
	<li id="menu-item-88669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88669"><a href="https://www.ecologistasenaccion.org/?cat=450">Ecofeminismo</a></li>
	<li id="menu-item-82855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82855"><a href="https://www.ecologistasenaccion.org/?cat=21">Educación</a></li>
	<li id="menu-item-82857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82857"><a href="https://www.ecologistasenaccion.org/?cat=4">Energía</a>
	<ul class="sub-menu">
		<li id="menu-item-82858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82858"><a href="https://www.ecologistasenaccion.org/?cat=379">Fractura hidráulica y gas</a></li>
		<li id="menu-item-82859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82859"><a href="https://www.ecologistasenaccion.org/?cat=38">Nuclear</a></li>
		<li id="menu-item-82860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82860"><a href="https://www.ecologistasenaccion.org/?cat=39">Renovables</a></li>
	</ul>
</li>
	<li id="menu-item-82861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82861"><a href="https://www.ecologistasenaccion.org/?cat=6">Medio Marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82862"><a href="https://www.ecologistasenaccion.org/?cat=442">Contaminación del Medio Marino</a></li>
		<li id="menu-item-82863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82863"><a href="https://www.ecologistasenaccion.org/?cat=366">Costas</a></li>
		<li id="menu-item-82864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82864"><a href="https://www.ecologistasenaccion.org/?cat=367">Pesca y biodiversidad</a></li>
		<li id="menu-item-82865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82865"><a href="https://www.ecologistasenaccion.org/?cat=127">Velero Diosa Maat</a></li>
	</ul>
</li>
	<li id="menu-item-82866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82866"><a href="https://www.ecologistasenaccion.org/?cat=131">Residuos</a></li>
	<li id="menu-item-82867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82867"><a href="https://www.ecologistasenaccion.org/?cat=2">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-82868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82868"><a href="https://www.ecologistasenaccion.org/?cat=357">Coche ecológico</a></li>
		<li id="menu-item-82869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82869"><a href="https://www.ecologistasenaccion.org/?cat=86">Día sin Coches</a></li>
		<li id="menu-item-82870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82870"><a href="https://www.ecologistasenaccion.org/?cat=167">Infraestructuras</a></li>
		<li id="menu-item-82871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82871"><a href="https://www.ecologistasenaccion.org/?cat=255">Movilidad sostenible</a></li>
		<li id="menu-item-88390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88390"><a href="https://www.ecologistasenaccion.org/?cat=263">Tren</a></li>
	</ul>
</li>
	<li id="menu-item-82872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82872"><a href="https://www.ecologistasenaccion.org/?cat=204">Urbanismo</a>
	<ul class="sub-menu">
		<li id="menu-item-82873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82873"><a href="https://www.ecologistasenaccion.org/?cat=284">Ni un metro más</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72667"><a href="https://www.ecologistasenaccion.org/?cat=9">TERRITORIOS</a>
<ul class="sub-menu">
	<li id="menu-item-82542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82542"><a href="https://www.ecologistasenaccion.org/?cat=10">Andalucía</a>
	<ul class="sub-menu">
		<li id="menu-item-82543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82543"><a href="https://www.ecologistasenaccion.org/?cat=44">Almería</a></li>
		<li id="menu-item-82544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82544"><a href="https://www.ecologistasenaccion.org/?cat=24">Cádiz</a></li>
		<li id="menu-item-82545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82545"><a href="https://www.ecologistasenaccion.org/?cat=41">Córdoba</a></li>
		<li id="menu-item-82546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82546"><a href="https://www.ecologistasenaccion.org/?cat=47">Granada</a></li>
		<li id="menu-item-82547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82547"><a href="https://www.ecologistasenaccion.org/?cat=45">Huelva</a></li>
		<li id="menu-item-82548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82548"><a href="https://www.ecologistasenaccion.org/?cat=46">Jaén</a></li>
		<li id="menu-item-82549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82549"><a href="https://www.ecologistasenaccion.org/?cat=42">Málaga</a></li>
		<li id="menu-item-82550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82550"><a href="https://www.ecologistasenaccion.org/?cat=43">Sevilla</a></li>
	</ul>
</li>
	<li id="menu-item-82551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82551"><a href="https://www.ecologistasenaccion.org/?cat=11">Aragón</a>
	<ul class="sub-menu">
		<li id="menu-item-82552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82552"><a href="https://www.ecologistasenaccion.org/?cat=115">Huesca</a></li>
		<li id="menu-item-82553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82553"><a href="https://www.ecologistasenaccion.org/?cat=119">Teruel</a></li>
		<li id="menu-item-82554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82554"><a href="https://www.ecologistasenaccion.org/?cat=120">Zaragoza</a></li>
	</ul>
</li>
	<li id="menu-item-82555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82555"><a href="https://www.ecologistasenaccion.org/?cat=12">Asturies</a>
	<ul class="sub-menu">
		<li id="menu-item-82556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82556"><a href="https://www.ecologistasenaccion.org/?cat=395">Avilés</a></li>
		<li id="menu-item-82557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82557"><a href="https://www.ecologistasenaccion.org/?cat=398">Comarques</a></li>
		<li id="menu-item-82559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82559"><a href="https://www.ecologistasenaccion.org/?cat=397">Uviéu</a></li>
		<li id="menu-item-82560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82560"><a href="https://www.ecologistasenaccion.org/?cat=396">Xixón</a></li>
	</ul>
</li>
	<li id="menu-item-82561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82561"><a href="https://www.ecologistasenaccion.org/?cat=13">Canarias</a>
	<ul class="sub-menu">
		<li id="menu-item-82562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82562"><a href="https://www.ecologistasenaccion.org/?cat=72">El Hierro</a></li>
		<li id="menu-item-82563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82563"><a href="https://www.ecologistasenaccion.org/?cat=73">La Palma</a></li>
		<li id="menu-item-82564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82564"><a href="https://www.ecologistasenaccion.org/?cat=77">Fuerteventura</a></li>
		<li id="menu-item-82565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82565"><a href="https://www.ecologistasenaccion.org/?cat=78">Lanzarote</a></li>
		<li id="menu-item-82566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82566"><a href="https://www.ecologistasenaccion.org/?cat=76">Gran Canaria</a></li>
		<li id="menu-item-82568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82568"><a href="https://www.ecologistasenaccion.org/?cat=75">Tenerife</a></li>
		<li id="menu-item-82567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82567"><a href="https://www.ecologistasenaccion.org/?cat=74">La Gomera</a></li>
	</ul>
</li>
	<li id="menu-item-82569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82569"><a href="https://www.ecologistasenaccion.org/?cat=14">Cantabria</a>
	<ul class="sub-menu">
		<li id="menu-item-82743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82743"><a href="https://www.ecologistasenaccion.org/?cat=156">Torrelavega</a></li>
	</ul>
</li>
	<li id="menu-item-82744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82744"><a href="https://www.ecologistasenaccion.org/?cat=15">Castilla y León</a>
	<ul class="sub-menu">
		<li id="menu-item-82745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82745"><a href="https://www.ecologistasenaccion.org/?cat=80">Ávila</a></li>
		<li id="menu-item-82747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82747"><a href="https://www.ecologistasenaccion.org/?cat=81">Burgos</a></li>
		<li id="menu-item-82748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82748"><a href="https://www.ecologistasenaccion.org/?cat=82">León</a></li>
		<li id="menu-item-82749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82749"><a href="https://www.ecologistasenaccion.org/?cat=83">Palencia</a></li>
		<li id="menu-item-82750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82750"><a href="https://www.ecologistasenaccion.org/?cat=84">Salamanca</a></li>
		<li id="menu-item-82751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82751"><a href="https://www.ecologistasenaccion.org/?cat=85">Segovia</a></li>
		<li id="menu-item-82752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82752"><a href="https://www.ecologistasenaccion.org/?cat=376">Soria</a></li>
		<li id="menu-item-82753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82753"><a href="https://www.ecologistasenaccion.org/?cat=67">Valladolid</a></li>
		<li id="menu-item-96421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96421"><a href="https://www.ecologistasenaccion.org/?page_id=83956">Zamora</a></li>
	</ul>
</li>
	<li id="menu-item-82754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82754"><a href="https://www.ecologistasenaccion.org/?cat=16">Castilla-La Mancha</a>
	<ul class="sub-menu">
		<li id="menu-item-82755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82755"><a href="https://www.ecologistasenaccion.org/?cat=48">Albacete</a></li>
		<li id="menu-item-82756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82756"><a href="https://www.ecologistasenaccion.org/?cat=52">Ciudad Real</a></li>
		<li id="menu-item-82757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82757"><a href="https://www.ecologistasenaccion.org/?cat=116">Cuenca</a></li>
		<li id="menu-item-82758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82758"><a href="https://www.ecologistasenaccion.org/?cat=64">Guadalajara</a></li>
		<li id="menu-item-82759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82759"><a href="https://www.ecologistasenaccion.org/?cat=148">Toledo</a></li>
	</ul>
</li>
	<li id="menu-item-82760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82760"><a href="https://www.ecologistasenaccion.org/?cat=65">Catalunya</a>
	<ul class="sub-menu">
		<li id="menu-item-82761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82761"><a href="https://www.ecologistasenaccion.org/?cat=421">Baix Llobregat-Garraf</a></li>
		<li id="menu-item-82762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82762"><a href="https://www.ecologistasenaccion.org/?cat=300">Barcelona</a></li>
		<li id="menu-item-82763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82763"><a href="https://www.ecologistasenaccion.org/?cat=164">Tarragona</a></li>
	</ul>
</li>
	<li id="menu-item-82764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82764"><a href="https://www.ecologistasenaccion.org/?cat=383">Ceuta</a></li>
	<li id="menu-item-82765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82765"><a href="https://www.ecologistasenaccion.org/?cat=7">Comunidad de Madrid</a>
	<ul class="sub-menu">
		<li id="menu-item-82766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82766"><a href="https://www.ecologistasenaccion.org/?cat=269">Alcalá de Henares</a></li>
		<li id="menu-item-82767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82767"><a href="https://www.ecologistasenaccion.org/?cat=227">Aranjuez</a></li>
		<li id="menu-item-82768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82768"><a href="https://www.ecologistasenaccion.org/?cat=26">Madrid</a></li>
		<li id="menu-item-82769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82769"><a href="https://www.ecologistasenaccion.org/?cat=330">Majadahonda</a></li>
		<li id="menu-item-82770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82770"><a href="https://www.ecologistasenaccion.org/?cat=340">Pinto</a></li>
		<li id="menu-item-82771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82771"><a href="https://www.ecologistasenaccion.org/?cat=207">San Fernando &#8211; Coslada</a></li>
		<li id="menu-item-82772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82772"><a href="https://www.ecologistasenaccion.org/?cat=36">Sierra de Guadarrama</a></li>
		<li id="menu-item-82773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82773"><a href="https://www.ecologistasenaccion.org/?cat=142">Suroeste</a></li>
		<li id="menu-item-82774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82774"><a href="https://www.ecologistasenaccion.org/?cat=94">Valdemoro</a></li>
		<li id="menu-item-82775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82775"><a href="https://www.ecologistasenaccion.org/?cat=303">Villaviciosa de Odón</a></li>
	</ul>
</li>
	<li id="menu-item-82781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82781"><a href="https://www.ecologistasenaccion.org/?cat=128">Euskal Herria</a>
	<ul class="sub-menu">
		<li id="menu-item-82782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82782"><a href="https://www.ecologistasenaccion.org/?cat=234">Araba</a></li>
		<li id="menu-item-82783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82783"><a href="https://www.ecologistasenaccion.org/?cat=235">Bizkaia</a></li>
		<li id="menu-item-82784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82784"><a href="https://www.ecologistasenaccion.org/?cat=236">Gipuzkoa</a></li>
		<li id="menu-item-82785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82785"><a href="https://www.ecologistasenaccion.org/?cat=237">Nafarroa</a></li>
	</ul>
</li>
	<li id="menu-item-82786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82786"><a href="https://www.ecologistasenaccion.org/?cat=17">Extremadura</a>
	<ul class="sub-menu">
		<li id="menu-item-82788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82788"><a href="https://www.ecologistasenaccion.org/?cat=55">Badajoz</a></li>
		<li id="menu-item-82787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82787"><a href="https://www.ecologistasenaccion.org/?cat=54">Cáceres</a></li>
	</ul>
</li>
	<li id="menu-item-82789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82789"><a href="https://www.ecologistasenaccion.org/?cat=18">La Rioja</a>
	<ul class="sub-menu">
		<li id="menu-item-82790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82790"><a href="https://www.ecologistasenaccion.org/?cat=170">Calahorra</a></li>
		<li id="menu-item-82791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82791"><a href="https://www.ecologistasenaccion.org/?cat=169">Logroño</a></li>
	</ul>
</li>
	<li id="menu-item-82792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82792"><a href="https://www.ecologistasenaccion.org/?cat=19">Melilla</a></li>
	<li id="menu-item-82793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82793"><a href="https://www.ecologistasenaccion.org/?cat=56">Navarra</a>
	<ul class="sub-menu">
		<li id="menu-item-82794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82794"><a href="https://www.ecologistasenaccion.org/?cat=464">Lizarrerria</a></li>
		<li id="menu-item-88386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88386"><a href="https://www.ecologistasenaccion.org/?cat=268">Pamplona-Iruña</a></li>
		<li id="menu-item-88385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88385"><a href="https://www.ecologistasenaccion.org/?cat=431">Sangüesa</a></li>
		<li id="menu-item-82797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82797"><a href="https://www.ecologistasenaccion.org/?cat=239">Tudela</a></li>
	</ul>
</li>
	<li id="menu-item-82798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82798"><a href="https://www.ecologistasenaccion.org/?cat=66">País Valencià</a>
	<ul class="sub-menu">
		<li id="menu-item-82799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82799"><a href="https://www.ecologistasenaccion.org/?cat=91">Alacant</a></li>
		<li id="menu-item-82800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82800"><a href="https://www.ecologistasenaccion.org/?cat=154">Castelló</a></li>
		<li id="menu-item-82801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82801"><a href="https://www.ecologistasenaccion.org/?cat=353">Valencia</a></li>
	</ul>
</li>
	<li id="menu-item-82802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82802"><a href="https://www.ecologistasenaccion.org/?cat=20">Región Murciana</a>
	<ul class="sub-menu">
		<li id="menu-item-82803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82803"><a href="https://www.ecologistasenaccion.org/?cat=325">Cieza</a></li>
		<li id="menu-item-82806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82806"><a href="https://www.ecologistasenaccion.org/?cat=293">Murcia</a></li>
		<li id="menu-item-82804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82804"><a href="https://www.ecologistasenaccion.org/?cat=370">Santomera</a></li>
		<li id="menu-item-82805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82805"><a href="https://www.ecologistasenaccion.org/?cat=326">Valle de Ricote</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-82874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82874"><a href="#">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-82875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82875"><a href="https://www.ecologistasenaccion.org/?cat=514">Agroecología</a>
	<ul class="sub-menu">
		<li id="menu-item-82876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82876"><a href="https://www.ecologistasenaccion.org/?cat=707">Agricultura ecológica</a></li>
		<li id="menu-item-82877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82877"><a href="https://www.ecologistasenaccion.org/?cat=735">Agrocombustibles</a></li>
		<li id="menu-item-82878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82878"><a href="https://www.ecologistasenaccion.org/?cat=714">Soberanía alimentaria</a></li>
		<li id="menu-item-82879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82879"><a href="https://www.ecologistasenaccion.org/?cat=627">Transgénicos</a></li>
	</ul>
</li>
	<li id="menu-item-82880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82880"><a href="https://www.ecologistasenaccion.org/?cat=513">Antiglobalización</a>
	<ul class="sub-menu">
		<li id="menu-item-82881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82881"><a href="https://www.ecologistasenaccion.org/?cat=695">Decrecimiento</a></li>
		<li id="menu-item-82882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82882"><a href="https://www.ecologistasenaccion.org/?cat=653">Paz</a></li>
		<li id="menu-item-82883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82883"><a href="https://www.ecologistasenaccion.org/?cat=713">Solidaridad</a></li>
		<li id="menu-item-82884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82884"><a href="https://www.ecologistasenaccion.org/?cat=732">T.T.I.P.</a></li>
		<li id="menu-item-82885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82885"><a href="https://www.ecologistasenaccion.org/?cat=716">Unión Europea</a></li>
	</ul>
</li>
	<li id="menu-item-82886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82886"><a href="https://www.ecologistasenaccion.org/?cat=507">Conservación de la Naturaleza</a>
	<ul class="sub-menu">
		<li id="menu-item-82887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82887"><a href="https://www.ecologistasenaccion.org/?cat=674">Biodiversidad</a></li>
		<li id="menu-item-82888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82888"><a href="https://www.ecologistasenaccion.org/?cat=685">Caza</a></li>
		<li id="menu-item-82889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82889"><a href="https://www.ecologistasenaccion.org/?cat=719">Derechos de los animales</a></li>
		<li id="menu-item-82890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82890"><a href="https://www.ecologistasenaccion.org/?cat=670">Desertificación</a></li>
		<li id="menu-item-82891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82891"><a href="https://www.ecologistasenaccion.org/?cat=671">Especies exóticas invasoras</a></li>
		<li id="menu-item-82892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82892"><a href="https://www.ecologistasenaccion.org/?cat=666">Incendios forestales</a></li>
		<li id="menu-item-82893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82893"><a href="https://www.ecologistasenaccion.org/?cat=667">Lince</a></li>
		<li id="menu-item-82894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82894"><a href="https://www.ecologistasenaccion.org/?cat=729">Lobo</a></li>
		<li id="menu-item-82895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82895"><a href="https://www.ecologistasenaccion.org/?cat=663">Montaña</a></li>
		<li id="menu-item-82896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82896"><a href="https://www.ecologistasenaccion.org/?cat=665">Oso</a></li>
		<li id="menu-item-82897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82897"><a href="https://www.ecologistasenaccion.org/?cat=658">Parques Nacionales</a></li>
		<li id="menu-item-82898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82898"><a href="https://www.ecologistasenaccion.org/?cat=676">Reforestación</a></li>
		<li id="menu-item-82899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82899"><a href="https://www.ecologistasenaccion.org/?cat=646">Veneno</a></li>
	</ul>
</li>
	<li id="menu-item-82900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82900"><a href="https://www.ecologistasenaccion.org/?cat=517">Consumo</a>
	<ul class="sub-menu">
		<li id="menu-item-82901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82901"><a href="https://www.ecologistasenaccion.org/?cat=681">Día sin Compras</a></li>
		<li id="menu-item-82902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82902"><a href="https://www.ecologistasenaccion.org/?cat=675">Navidad</a></li>
	</ul>
</li>
	<li id="menu-item-82903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82903"><a href="https://www.ecologistasenaccion.org/?cat=516">Contaminación</a>
	<ul class="sub-menu">
		<li id="menu-item-82904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82904"><a href="https://www.ecologistasenaccion.org/?cat=733">Amianto</a></li>
		<li id="menu-item-82905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82905"><a href="https://www.ecologistasenaccion.org/?cat=668">Calidad aire</a></li>
		<li id="menu-item-82906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82906"><a href="https://www.ecologistasenaccion.org/?cat=654">Contaminación</a></li>
		<li id="menu-item-82907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82907"><a href="https://www.ecologistasenaccion.org/?cat=672">Electromagnética</a></li>
		<li id="menu-item-82908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82908"><a href="https://www.ecologistasenaccion.org/?cat=734">Hormonal</a></li>
		<li id="menu-item-82909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82909"><a href="https://www.ecologistasenaccion.org/?cat=687">Lumínica</a></li>
		<li id="menu-item-82910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82910"><a href="https://www.ecologistasenaccion.org/?cat=715">Mercurio</a></li>
		<li id="menu-item-82911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82911"><a href="https://www.ecologistasenaccion.org/?cat=736">Ozono</a></li>
		<li id="menu-item-82912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82912"><a href="https://www.ecologistasenaccion.org/?cat=730">Químicos</a></li>
	</ul>
</li>
	<li id="menu-item-82913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82913"><a href="https://www.ecologistasenaccion.org/?cat=518">Energía</a>
	<ul class="sub-menu">
		<li id="menu-item-82914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82914"><a href="https://www.ecologistasenaccion.org/?cat=724">Fractura hidráulica</a></li>
		<li id="menu-item-82915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82915"><a href="https://www.ecologistasenaccion.org/?cat=659">Nuclear</a></li>
		<li id="menu-item-82916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82916"><a href="https://www.ecologistasenaccion.org/?cat=684">Térmicas</a></li>
	</ul>
</li>
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82994"><a href="https://www.ecologistasenaccion.org/?cat=508">Medio marino</a>
	<ul class="sub-menu">
		<li id="menu-item-82995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82995"><a href="https://www.ecologistasenaccion.org/?cat=690">Banderas Negras</a></li>
		<li id="menu-item-82996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82996"><a href="https://www.ecologistasenaccion.org/?cat=683">Biodiversidad marina</a></li>
		<li id="menu-item-82997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82997"><a href="https://www.ecologistasenaccion.org/?cat=726">Costas</a></li>
		<li id="menu-item-82998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82998"><a href="https://www.ecologistasenaccion.org/?cat=725">Pesca</a></li>
		<li id="menu-item-82999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82999"><a href="https://www.ecologistasenaccion.org/?cat=731">Prospecciones</a></li>
		<li id="menu-item-83000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83000"><a href="https://www.ecologistasenaccion.org/?cat=689">Velero</a></li>
	</ul>
</li>
	<li id="menu-item-83001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83001"><a href="https://www.ecologistasenaccion.org/?cat=515">Movilidad</a>
	<ul class="sub-menu">
		<li id="menu-item-83003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83003"><a href="https://www.ecologistasenaccion.org/?cat=669">Día sin Coches</a></li>
		<li id="menu-item-83004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83004"><a href="https://www.ecologistasenaccion.org/?cat=656">Infraestructuras</a></li>
		<li id="menu-item-83002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83002"><a href="https://www.ecologistasenaccion.org/?cat=694">Movilidad sostenible</a></li>
	</ul>
</li>
	<li id="menu-item-83005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83005"><a href="https://www.ecologistasenaccion.org/?cat=506">Otros temas</a>
	<ul class="sub-menu">
		<li id="menu-item-83006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83006"><a href="https://www.ecologistasenaccion.org/?cat=678">Premio Atila</a></li>
		<li id="menu-item-83007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83007"><a href="https://www.ecologistasenaccion.org/?cat=727">Querella Barcenas</a></li>
	</ul>
</li>
	<li id="menu-item-83008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-83008"><a href="https://www.ecologistasenaccion.org/?cat=503">Por tema</a>
	<ul class="sub-menu">
		<li id="menu-item-83009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83009"><a href="https://www.ecologistasenaccion.org/?cat=679">Agroecología</a></li>
		<li id="menu-item-83010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83010"><a href="https://www.ecologistasenaccion.org/?cat=621">Agua</a></li>
		<li id="menu-item-83011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83011"><a href="https://www.ecologistasenaccion.org/?cat=630">Antiglobalización</a></li>
		<li id="menu-item-83012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83012"><a href="https://www.ecologistasenaccion.org/?cat=652">Clima</a></li>
		<li id="menu-item-83013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83013"><a href="https://www.ecologistasenaccion.org/?cat=662">Consumo</a></li>
		<li id="menu-item-83014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83014"><a href="https://www.ecologistasenaccion.org/?cat=623">Educación</a></li>
		<li id="menu-item-83015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83015"><a href="https://www.ecologistasenaccion.org/?cat=632">Energía</a></li>
		<li id="menu-item-83016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83016"><a href="https://www.ecologistasenaccion.org/?cat=640">Jurídico</a></li>
		<li id="menu-item-83017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83017"><a href="https://www.ecologistasenaccion.org/?cat=629">Medio marino</a></li>
		<li id="menu-item-83018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83018"><a href="https://www.ecologistasenaccion.org/?cat=622">Naturaleza</a></li>
		<li id="menu-item-83019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83019"><a href="https://www.ecologistasenaccion.org/?cat=631">Residuos</a></li>
		<li id="menu-item-83020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83020"><a href="https://www.ecologistasenaccion.org/?cat=628">Transporte</a></li>
		<li id="menu-item-83021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83021"><a href="https://www.ecologistasenaccion.org/?cat=655">Urbanismo</a></li>
	</ul>
</li>
	<li id="menu-item-83022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-83022"><a href="https://www.ecologistasenaccion.org/?cat=502">Por territorio</a>
	<ul class="sub-menu">
		<li id="menu-item-83023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83023"><a href="https://www.ecologistasenaccion.org/?cat=609">Andalucía</a></li>
		<li id="menu-item-83024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83024"><a href="https://www.ecologistasenaccion.org/?cat=610">Aragón</a></li>
		<li id="menu-item-83025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83025"><a href="https://www.ecologistasenaccion.org/?cat=611">Asturias</a></li>
		<li id="menu-item-83026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83026"><a href="https://www.ecologistasenaccion.org/?cat=612">Canarias</a></li>
		<li id="menu-item-83027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83027"><a href="https://www.ecologistasenaccion.org/?cat=613">Cantabria</a></li>
		<li id="menu-item-83028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83028"><a href="https://www.ecologistasenaccion.org/?cat=614">Castilla La Mancha</a></li>
		<li id="menu-item-83029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83029"><a href="https://www.ecologistasenaccion.org/?cat=642">Castilla y León</a></li>
		<li id="menu-item-83030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83030"><a href="https://www.ecologistasenaccion.org/?cat=639">Catalunya</a></li>
		<li id="menu-item-83032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83032"><a href="https://www.ecologistasenaccion.org/?cat=682">Ceuta</a></li>
		<li id="menu-item-83033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83033"><a href="https://www.ecologistasenaccion.org/?cat=617">Comunidad de Madrid</a></li>
		<li id="menu-item-83031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83031"><a href="https://www.ecologistasenaccion.org/?cat=647">Euskal Herria</a></li>
		<li id="menu-item-83034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83034"><a href="https://www.ecologistasenaccion.org/?cat=615">Extremadura</a></li>
		<li id="menu-item-83035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83035"><a href="https://www.ecologistasenaccion.org/?cat=637">Galicia</a></li>
		<li id="menu-item-83036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83036"><a href="https://www.ecologistasenaccion.org/?cat=616">La Rioja</a></li>
		<li id="menu-item-83037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83037"><a href="https://www.ecologistasenaccion.org/?cat=618">Melilla</a></li>
		<li id="menu-item-83038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83038"><a href="https://www.ecologistasenaccion.org/?cat=657">Navarra</a></li>
		<li id="menu-item-83039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83039"><a href="https://www.ecologistasenaccion.org/?cat=643">País Valencià</a></li>
		<li id="menu-item-83040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83040"><a href="https://www.ecologistasenaccion.org/?cat=620">Región Murciana</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72670"><a href="#">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-82593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82593"><a href="https://www.ecologistasenaccion.org/?page_id=48161">Revista</a></li>
	<li id="menu-item-83041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83041"><a href="https://www.ecologistasenaccion.org/?cat=63">Libros en Acción</a></li>
	<li id="menu-item-83042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83042"><a href="https://www.ecologistasenaccion.org/?cat=378">Informes</a></li>
	<li id="menu-item-83043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83043"><a href="https://www.ecologistasenaccion.org/?cat=380">Cuadernos</a></li>
	<li id="menu-item-83044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83044"><a href="https://www.ecologistasenaccion.org/?cat=150">Exposiciones</a></li>
	<li id="menu-item-83045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83045"><a href="https://www.ecologistasenaccion.org/?cat=187">Folletos</a></li>
	<li id="menu-item-83046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83046"><a href="https://www.ecologistasenaccion.org/?cat=240">Ecologistas TV</a>
	<ul class="sub-menu">
		<li id="menu-item-83050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83050"><a href="https://www.ecologistasenaccion.org/?cat=252">Agroecología &#8211; TV</a></li>
		<li id="menu-item-83051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83051"><a href="https://www.ecologistasenaccion.org/?cat=242">Agua &#8211; TV</a></li>
		<li id="menu-item-83052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83052"><a href="https://www.ecologistasenaccion.org/?cat=246">Antiglobalización &#8211; TV</a></li>
		<li id="menu-item-83053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83053"><a href="https://www.ecologistasenaccion.org/?cat=241">Cambio Climático &#8211; TV</a></li>
		<li id="menu-item-83054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83054"><a href="https://www.ecologistasenaccion.org/?cat=243">Consumo &#8211; TV</a></li>
		<li id="menu-item-83055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83055"><a href="https://www.ecologistasenaccion.org/?cat=247">Contaminación y residuos &#8211; TV</a></li>
		<li id="menu-item-83056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83056"><a href="https://www.ecologistasenaccion.org/?cat=266">Defensa animal &#8211; TV</a></li>
		<li id="menu-item-83057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83057"><a href="https://www.ecologistasenaccion.org/?cat=244">Educación ecológica &#8211; TV</a></li>
		<li id="menu-item-83058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83058"><a href="https://www.ecologistasenaccion.org/?cat=245">Energía &#8211; TV</a></li>
		<li id="menu-item-83059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83059"><a href="https://www.ecologistasenaccion.org/?cat=251">Medio marino &#8211; TV</a></li>
		<li id="menu-item-83060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83060"><a href="https://www.ecologistasenaccion.org/?cat=248">Naturaleza &#8211; TV</a></li>
		<li id="menu-item-83061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83061"><a href="https://www.ecologistasenaccion.org/?cat=249">Transporte &#8211; TV</a></li>
		<li id="menu-item-83062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83062"><a href="https://www.ecologistasenaccion.org/?cat=250">Urbanismo &#8211; TV</a></li>
		<li id="menu-item-83063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83063"><a href="https://www.ecologistasenaccion.org/?cat=375">· Certamenes &#8211; TV</a></li>
		<li id="menu-item-83064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83064"><a href="https://www.ecologistasenaccion.org/?cat=291">Miscelánea</a></li>
	</ul>
</li>
	<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83065"><a href="https://www.ecologistasenaccion.org/?cat=343">Ecoaudio</a></li>
</ul>
</li>
<li id="menu-item-72671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72671"><a target="_blank" href="https://www.ecologistasenaccion.org/tienda">Tienda</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="bc-div" align="center"><p id="breadcrumbs"><span><span><a href="https://www.ecologistasenaccion.org/" >Inicio</a> &gt; <span><a href="https://www.ecologistasenaccion.org/?cat=2113" >Grupos</a> &gt; <span><a href="https://www.ecologistasenaccion.org/?cat=119" >Teruel</a> &gt; <strong class="breadcrumb_last">Iberdrola pretende reabrir el canal de la muerte de Olba</strong></span></span></span></span></p></div>
<div id="main-content">

	<div class="container">



		<div id="content-area" class="clearfix">

        <!--Insertando columna izquierda -->
<div id="columna-izquierda">

<div id="category-name_single"><span class="post-category"><a href="https://www.ecologistasenaccion.org/?cat=119">Teruel</a></span>&nbsp;/</div>
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
																	</div>
<!--Introduce Extracto de WP -->
<div class="descriptif-spip">
<div class="comilla-descriptif">&#8220;</div>
Durante estos dos años de parón se ha recuperado gran parte de la biodiversidad del río, por lo que ahora las reivindicaciones se centran en la total paralización de reanudación del proyecto previsto para 2018.</div>


<!--FIN Introduce Extracto de WP -->                                



              </div>
                        <!--FIN Insertando columna izquierda -->
        
			<div class="et_pb_extra_column_main">
            
																<article id="post-100639" class="module single-post-module post-100639 post type-post status-publish format-standard has-post-thumbnail hentry category-agua-tema category-aragon-territorio category-s-grupo-tag category-teruel et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Iberdrola pretende reabrir el canal de la muerte de Olba</h1>
								<div class="post-meta">
									<span class="updated">1/07/2018</span> | <a href="https://www.ecologistasenaccion.org/?cat=621" rel="tag">Agua (tema)</a>, <a href="https://www.ecologistasenaccion.org/?cat=610" rel="tag">Aragón (territorio)</a>, <a href="https://www.ecologistasenaccion.org/?cat=703" rel="tag">Grupo, portada</a>, <a href="https://www.ecologistasenaccion.org/?cat=119" rel="tag">Teruel</a><!--Introduce Traducciones de Spip -->
<!--FIN Introduce Traducciones de Spip -->
                                    
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ecologistasenaccion.org/?p=100639" title="Iberdrola pretende reabrir el canal de la muerte de Olba" class="featured-image">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/07/tunel-agua-gudar.jpg" alt="Iberdrola pretende reabrir el canal de la muerte de Olba" />
			</a>							</div>
							
														
							<div class="post-wrap">
                            <!--Introduce Extracto de WP -->
<div class="descriptif-spip-2">
<div class="comilla-descriptif">&#8220;</div>
Durante estos dos años de parón se ha recuperado gran parte de la biodiversidad del río, por lo que ahora las reivindicaciones se centran en la total paralización de reanudación del proyecto previsto para 2018.</div>


<!--FIN Introduce Extracto de WP -->                                

															<div class="post-content entry-content">
                                <!--Introduce Agenda de Spip -->
<!--FIN Introduce Agenda de Spip -->
									<p style="text-align: justify;">Entre 1947 y 1951, en pleno periodo franquista, se construyó un túnel que deriva aguas del río Mijares para abastecer a la central hidroeléctrica de Los Cantos, barrio de La Puebla de Arenoso (Castellón).</p>
<p style="text-align: justify;">Esta obra causó una verdadera hecatombe humanitaria. La práctica totalidad de los trabajadores, aproximadamente un centenar, falleció en los años siguientes como consecuencia de la silicosis, enfermedad crónica del aparato respiratorio que se produce al respirar polvo de sílice en gran cantidad. En esta obra, un túnel subterráneo de unos 4 km. de longitud, trabajaron operarios procedentes de Olba, Fuentes de Rubielos, Las Clochas, Los Cantos y La Puebla de Arenoso.</p>
<p style="text-align: justify;">El primer fallecido murió de un desprendimiento del túnel nada mas empezar la obra, todos los demás de la enfermedad minera.</p>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/KckBhPhB4i4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p style="text-align: justify;">Iberdrola, que es ahora la empresa que gestiona toda la infraestructura, pretende reabrir la Central Hidroeléctrica de Los Cantos de La Puebla de Arenoso. La Central ha estado parada dos años por lo que el 70 % del caudal de agua que le quitaba al Rio Mijares ha seguido corriendo libre por su cauce natural.</p>
<p style="text-align: justify;">Durante estos dos años de parón se ha recuperado gran parte de la biodiversidad del río, por lo que ahora las reivindicaciones se centran en <strong>la total paralización de reanudación del proyecto previsto para 2018</strong>.</p>
<p style="text-align: justify;">La reapertura del Canal de la muerte provocará un daño irreparable a la fauna, a la flora, a la capacidad de autorregulación natural del río y su depuración natural, las reservas de agua dulce se verán afectadas, etc&#8230;</p>
<div class="bawmrp">
<h3>Artículos relacionados</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.ecologistasenaccion.org/?p=35841">[Video] El túnel y el agua</a></li>
</ul>
</div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_6col et_social_slide et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639&#038;t=Iberdrola%20pretende%20reabrir%20el%20canal%20de%20la%20muerte%20de%20Olba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="100639" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Iberdrola%20pretende%20reabrir%20el%20canal%20de%20la%20muerte%20de%20Olba&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="100639" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639&#038;title=Iberdrola%20pretende%20reabrir%20el%20canal%20de%20la%20muerte%20de%20Olba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="100639" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639&#038;t=Iberdrola%20pretende%20reabrir%20el%20canal%20de%20la%20muerte%20de%20Olba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="100639" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.ecologistasenaccion.org%2F%3Fp%3D100639&#038;t=Iberdrola%20pretende%20reabrir%20el%20canal%20de%20la%20muerte%20de%20Olba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="tumblr" data-post_id="100639" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="100639" data-social_type="like" data-location="inline">
										<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_count">
						<span>0</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>																	</div>
							                            

                            <!--Introduce PS de Spip -->
                    <!--FIN Introduce PS de Spip -->


<!--Introduce Adjuntos de Spip -->
                    <!--FIN Introduce PS de Spip -->

							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ecologistasenaccion.org/?p=809" rel="prev"><span class="button">Previous</span><span class="title">Días y eventos sobre ecología y medio ambiente 2018</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ecologistasenaccion.org/?p=100672" rel="next"><span class="button">Next</span><span class="title">No al PAI del Manhattan</span></a>								</div>
							</div>
						</nav>
						
						
				
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="monarchwidget-5" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Síguenos</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_nospace et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://www.facebook.com/Ecologistas.en.Accion" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>296.1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="http://twitter.com/Ecologistas" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>109.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/ecologistas/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>6.5k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_pinterest">
						<a href="https://es.pinterest.com/ecologistas/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_pinterest"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/110487030287659186535" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>495</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="http://www.youtube.com/ecologistasenaccion" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.4k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Últimas noticias</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ecologistasenaccion.org/?p=100877" title="Prueba pestañas" class="widget_list_thumbnail" style="background-color:#e4751b">
				<img src="https://www.ecologistasenaccion.org/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="Prueba pestañas"  style="background-color:#e4751b"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/?p=100877" class="title">Prueba pestañas</a>
										<div class="post-meta">
						<span class="updated">3/07/2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/?p=100799" title="Presentada denuncia per la radioactivitat trobada a Ascó" class="widget_list_thumbnail" style="background-color:#e4751b">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/07/central-nuclear-asco_tarragona-jose-luis-garcia-cano-150x150.jpg" alt="Presentada denuncia per la radioactivitat trobada a Ascó"  style="background-color:#e4751b"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/?p=100799" class="title">Presentada denuncia per la radioactivitat trobada a Ascó</a>
										<div class="post-meta">
						<span class="updated">2/07/2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ecologistasenaccion.org/?p=100679" title="Piden protección para el jardín del Noviciado de las Damas Apostólicas" class="widget_list_thumbnail" style="background-color:#e4751b">
				<img src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/07/Damas-apostolicas-2-150x150.jpg" alt="Piden protección para el jardín del Noviciado de las Damas Apostólicas"  style="background-color:#e4751b"/>
			</a>								<div class="post_info">
					<a href="https://www.ecologistasenaccion.org/?p=100679" class="title">Piden protección para el jardín del Noviciado de las Damas Apostólicas</a>
										<div class="post-meta">
						<span class="updated">2/07/2018</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="media_image-1" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Asociate</h4><a href="https://www.ecologistasenaccion.org/?page_id=71459"><img width="1298" height="972" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo.jpg" class="image wp-image-87628  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo.jpg 1298w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-300x225.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-768x575.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-1024x767.jpg 1024w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/contigo-1080x809.jpg 1080w" sizes="(max-width: 1298px) 100vw, 1298px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">20 años en acción</h4><a href="https://www.ecologistasenaccion.org/?p=2018"><img width="216" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-216x300.jpg" class="image wp-image-87627  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-216x300.jpg 216w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-768x1069.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-736x1024.jpg 736w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1-1080x1503.jpg 1080w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/logo-20-ecologistas-ok-1.jpg 1349w" sizes="(max-width: 216px) 100vw, 216px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Formación on-line 2018</h4><a href="https://www.ecologistasenaccion.org/?p=17612"><img width="300" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-300x300.jpg" class="image wp-image-87629  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-300x300.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-150x150.jpg 150w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-768x768.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos-440x440.jpg 440w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/cursos.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Libros en Acción</h4><a href="https://www.ecologistasenaccion.org/?cat=63"><img width="300" height="300" src="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-300x300.jpg" class="image wp-image-87626  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-300x300.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-150x150.jpg 150w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-768x768.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea-440x440.jpg 440w, https://www.ecologistasenaccion.org/wp-content/uploads/2018/01/lea.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
        	</div> <!-- .container -->
    
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ACERCA DE</h4><div class="menu-acerca-de-menu-footer-1-container"><ul id="menu-acerca-de-menu-footer-1" class="menu"><li id="menu-item-72682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72682"><a href="https://www.ecologistasenaccion.org/?page_id=46828">¿Quiénes somos?</a></li>
<li id="menu-item-72681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72681"><a href="https://www.ecologistasenaccion.org/?page_id=71497">Principios ideológicos</a></li>
<li id="menu-item-72684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72684"><a href="https://www.ecologistasenaccion.org/?page_id=71499">Programa</a></li>
<li id="menu-item-72683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72683"><a href="https://www.ecologistasenaccion.org/?page_id=48188">Contacto</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ÁMBITOS</h4><div class="menu-ambitos-menu-footer-3-container"><ul id="menu-ambitos-menu-footer-3" class="menu"><li id="menu-item-72689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72689"><a href="https://www.ecologistasenaccion.org/?cat=8">Áreas</a></li>
<li id="menu-item-72690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72690"><a href="https://www.ecologistasenaccion.org/?cat=9">Federaciones</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">PARTICIPA</h4><div class="menu-participa-menu-footer-2-container"><ul id="menu-participa-menu-footer-2" class="menu"><li id="menu-item-72685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72685"><a href="https://www.ecologistasenaccion.org/?page_id=71459">Asóciate</a></li>
<li id="menu-item-72686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72686"><a href="https://www.ecologistasenaccion.org/?page_id=47751">Activistas voluntarios</a></li>
<li id="menu-item-72687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72687"><a href="https://www.ecologistasenaccion.org/?page_id=47754">Haz una donación</a></li>
<li id="menu-item-72688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72688"><a href="https://www.ecologistasenaccion.org/?page_id=71510">Suscríbete a la Revista</a></li>
<li id="menu-item-96423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96423"><a href="https://www.ecologistasenaccion.org/?page_id=96200">Fíltrala</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-7" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">QUIOSCO</h4><div class="menu-quiosco-menu-footer-4-container"><ul id="menu-quiosco-menu-footer-4" class="menu"><li id="menu-item-72691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72691"><a href="https://www.ecologistasenaccion.org/?page_id=48161">Revista</a></li>
<li id="menu-item-72692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72692"><a target="_blank" href="https://www.ecologistasenaccion.org/tienda">Tienda</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">REDES SOCIALES</h4>			<div class="textwidget"><p>¿Quieres seguir la actividad de @ecologistas y participar en nuestras campañas? ¡Únete a nuestro canal de @telegram!</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-1" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div style="font-size: 25px;"><a href="/wp-admin">Administración</a> | <a href="https://www.ecologistasenaccion.org/correoweb">Correo web</a></div></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="monarchwidget-4" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Síguenos</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_left et_social_withcounts et_social_nospace et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://www.facebook.com/Ecologistas.en.Accion" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>296.1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="http://twitter.com/Ecologistas" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>109.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/ecologistas/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>6.5k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_pinterest">
						<a href="https://es.pinterest.com/ecologistas/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_pinterest"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.7k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/110487030287659186535" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>495</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="http://www.youtube.com/ecologistasenaccion" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="100639" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1.4k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.ecologistasenaccion.org/sitio_desnuclearizado"> <img class="aligncenter" style="border: 0;" src="https://www.ecologistasenaccion.org/sitio_desnuclearizado/img/banner_cas_230x30.png" alt="Sitio desnuclearizado" /></a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><a href="https://www.ecologistasenaccion.org/?page_id=96971"><strong>Aviso Legal</strong></a> | <strong><a href="https://www.ecologistasenaccion.org/?page_id=96969">Politica de Privacidad</a></strong></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info" align="center">
				<img src="https://www.ecologistasenaccion.org/wp-content/themes/ecologistasEXTRA/images/logoEA-footer.png" />
				<br />
licencia creative commons <a href="http://creativecommons.org/licenses/by/2.5/es/" target="_blank" title="CC BY">CC BY</a><br />
<div style="display: none;">Diseno y desarrollo <a href="http://www.freepress.coop" target="_blank" title="Freepress S. Coop. Mad.">Freepress S. Coop. Mad.</a></div></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="display:none;">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Ecologistas.en.Accion" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Ecologistas" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/110487030287659186535" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/ecologistas/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="#" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/ecologistasenaccion" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																				<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/ecologistasenaccion/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	










		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
	if (!navigator.userAgent || (
		(navigator.userAgent.indexOf("Speed Insights") == -1) &&
		(navigator.userAgent.indexOf("Googlebot") == -1)
	)) {(function(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = 'https://www.ecologistasenaccion.org/wp-content/uploads/machete/cookies_9d47caea.js';
		var body = document.getElementsByTagName('body')[0];
		body.appendChild(s);
	})()}
	</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"4693c93c1a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117511605-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117511605-1');
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.ecologistasenaccion.org\/?p=100639","stats_nonce":"d4125476a7","share_counts":"2762cc580b","follow_counts":"27f32e9550","total_counts":"56bec53b36","media_single":"7fad89212c","media_total":"32d8ae5756","generate_all_window_nonce":"e2631077e3","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/smoothscroll.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"3d4ce8ac8c","timeline_nonce":"442c732d78","blog_feed_nonce":"85a9f57602","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/scripts.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/scripts/ext/jquery.raty.js'></script>
<script type='text/javascript' src='//www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js'></script>
<script type='text/javascript' src='//www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.ecologistasenaccion.org\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"lRCbN7","version":"4971","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ecologistasenaccion.org/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ecologistasenaccion.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ecologistasenaccion.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8bca5d5644","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"a62cbb3e20","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"100639","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/themes/Extra/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-content/uploads/wtfdivi/wp_footer.js'></script>
<script type='text/javascript' src='https://www.ecologistasenaccion.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
